» Willkommen auf AMD Overclocking «

faulpelz
aus Köln
offline



OC God
14 Jahre dabei !

AMD Athlon 64
2200 MHz @ 3003 MHz
35°C mit 1.39 Volt


Hi junx

ich hab total den komischen fehler??
mein sys läuft jetzt auf 170x12 stabil aber wenn ich den rechner einschalte geht der moni nicht an und der will auch nicht booten.
so drück ich aber den reset knopf einmal dann geht der moni an und der bootet wie sich das gehört und alles funzt!!!
kann mir einer sagen was das für ein sch**** ist weil mir ist das egal einmal den reset knopp zu drücken aber der rechner gehört meinem vater und der brauch da nich unbedingt mitzubekommen das der nich richtig bootet sprich nochmal den res. zu drücken

wär cool wenn einer schon erfahrungen hat mit diesem prob und em K7VT2 und ob das normal ist ab nem 166er fsb oder so

THX!!!


Die Weisheit des faulpelz:
Und wenn's dich auch etwas mehr kostet: Solange es dir ein bisschen Arbeit erspart, war es das Geld wert!!!

Beiträge gesamt: 3768 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5188 Tagen | Erstellt: 18:15 am 8. Feb. 2004
BlaseHase
aus Köln
offline



OC Profi
14 Jahre dabei !

AMD Duron Applebred
1600 MHz @ 2250 MHz
37°C mit 1.81 Volt


is ja komisch hab ich noch gehört


AMD Duron 1400/2x256DDR TwinMOS/Sapphire9600XT128MB/Gigabyte GA-7N400L

Beiträge gesamt: 528 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 5133 Tagen | Erstellt: 18:18 am 8. Feb. 2004
HardSpacer
aus Minden
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
2133 MHz @ 3200 MHz
48°C mit 1.31 Volt


hatte mein Asus k7n8x-e deluxe auch wo ich den duron auf 2600Mhz laufen hatte ;)

Nur bei mir blieb nach dem einschalten der Moni auch dunkel wenn ich den reset gedrückt hatte :(

Ich musste immer erst das NT komplett abschalten um den default zu bekommen und danach im bios nur die einstellungen wieder speichern und schon lief er :thumb:

Würde mich auch mal intressieren warum das so ist :noidea:

Hatte vor kurzem auch schonmal nen Topic deshalb erstellt aber nicht so richti die antworten erhalten die ich wollte weil von wegen "NT zu schwach und co kann ich mir auch selber denken und habs auch versucht obs daran liegt bzw lag" aber brachte keine lösung.

Hab jetzt nen athlon @ 2460Mhz und er machts nicht :blubb:

Wenn einer helfen kann dann bitte würde mich auch sehr intressieren warum des so ist.

Gruß

der Hard


GB DS3,  C2D E6400 @ 3200Mhz, Sparkle 7800GT @ 521/1200Mhz, 2GB Kit Crucial Ballistix 667 @ 1200Mhz 5-5-5-15 @ 2,2V, 535W Sharkoon Silentstorm SHA535-9A!

Beiträge gesamt: 1117 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5212 Tagen | Erstellt: 19:44 am 8. Feb. 2004
HardSpacer
aus Minden
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
2133 MHz @ 3200 MHz
48°C mit 1.31 Volt


EDIT

Hab im mom ein Asrock k7s8xe mit dem duron bei 2600Mhz laufen und habe null probs beim einschalten "erkennt die cpu als 2600mhz usw und bootet acuh sofort ohne probs" :thumb:

Also wirds wohl am board wie meinem k7n8x-e deluxe oder bzw auch an asus liegen :noidea:

anders kann ich mir nicht erklären

Gruß

der Hard


GB DS3,  C2D E6400 @ 3200Mhz, Sparkle 7800GT @ 521/1200Mhz, 2GB Kit Crucial Ballistix 667 @ 1200Mhz 5-5-5-15 @ 2,2V, 535W Sharkoon Silentstorm SHA535-9A!

Beiträge gesamt: 1117 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5212 Tagen | Erstellt: 19:48 am 8. Feb. 2004
faulpelz
aus Köln
offline



OC God
14 Jahre dabei !

AMD Athlon 64
2200 MHz @ 3003 MHz
35°C mit 1.39 Volt


naja gebracht hat mir das auch nichts:blubb:


Die Weisheit des faulpelz:
Und wenn's dich auch etwas mehr kostet: Solange es dir ein bisschen Arbeit erspart, war es das Geld wert!!!

Beiträge gesamt: 3768 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5188 Tagen | Erstellt: 19:51 am 8. Feb. 2004
Beomaster
aus Dresden
offline



Real OC or Post God !
15 Jahre dabei !

AMD Phenom II
3200 MHz @ 3675 MHz
59°C mit 1.400 Volt


FSB 170 is schon ziemlich heftig für dieses Board. Ich würde es einfach hinnehmen, solange es funzt...


[SiLa] BF2 BattleClan
Orgelgott

Beiträge gesamt: 19347 | Durchschnitt: 3 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 5775 Tagen | Erstellt: 19:55 am 8. Feb. 2004
faulpelz
aus Köln
offline



OC God
14 Jahre dabei !

AMD Athlon 64
2200 MHz @ 3003 MHz
35°C mit 1.39 Volt


@beo: warst du nicht derjnige der das board auf FSB 175 geprügelt hat??? wenn ja hattest du dieselben probs??


Die Weisheit des faulpelz:
Und wenn's dich auch etwas mehr kostet: Solange es dir ein bisschen Arbeit erspart, war es das Geld wert!!!

Beiträge gesamt: 3768 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5188 Tagen | Erstellt: 21:22 am 8. Feb. 2004
roewe
aus Andernach bei Koblenz
offline



Basic OC
15 Jahre dabei !

AMD Barton
2167 MHz @ 2275 MHz
45°C mit 1.65 Volt


170 is EXTREMM hoch!

mach den auf 16.5 (oder 16 oder 17) (pin mod mit kupferlitze in die löcher) und dann den FSB hoch! is sicherer!

röwe


AsRock k7S8XE -512mb PC400 Bluevision - 3000+ Barton @ 175*13 - Aopen 5900xt - 120GB Samsung (7200upm/2MB) - LG-Brenner

Beiträge gesamt: 163 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 5478 Tagen | Erstellt: 22:38 am 8. Feb. 2004
Beomaster
aus Dresden
offline



Real OC or Post God !
15 Jahre dabei !

AMD Phenom II
3200 MHz @ 3675 MHz
59°C mit 1.400 Volt


Ja, ich hatte 177, aber auch keine Probs damit. Das erste K7VT2 (war Rev1, das zweite war Rev.2) hat nur 162 mitgemacht.


[SiLa] BF2 BattleClan
Orgelgott

Beiträge gesamt: 19347 | Durchschnitt: 3 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 5775 Tagen | Erstellt: 0:03 am 9. Feb. 2004
kammerjaeger
aus Versehen
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


K7VT2 und PC266-RAM mit FSB170 ? :noidea:

Du kannst von Glück sagen, daß der überhaupt so hoch läuft... ;)

Macht er das gleiche Prob denn auch bei weniger FSB?


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 6 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5444 Tagen | Erstellt: 1:41 am 9. Feb. 2004