» Willkommen auf AMD Overclocking «

TwistedPeer
aus Bielefeld
offline



OC Newbie
15 Jahre dabei !

AMD Athlon XP
1533 MHz mit 1.6 Volt


Hi,

mein Duron MIXIB Woche 47 ist gelocked bis 12.5

Danach geht es mit 5(13), 5.5(13.5) weiter

dann an Multi 14 startet Applebred nicht mehr.

Verwunderlich, da der Proz bei 1.725 Volt und 35°C bei Vollast nocht reserve haben sollte

Board is nen K7S8X (VCore mit Pinmod, Unlock auch)


wer bremst hat angst... oder so

Beiträge gesamt: 1 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5557 Tagen | Erstellt: 8:11 am 10. Feb. 2004
Beomaster
aus Dresden
offline



Real OC or Post God !
16 Jahre dabei !

AMD Phenom II
3200 MHz @ 3675 MHz
59°C mit 1.400 Volt



Zitat von TwistedPeer am 8:11 am Feb. 10, 2004
VCore mit Pinmod, Unlock auch



...und genau das is das Prob, darf ich?
0 0 0 0 0 11
1 0 0 0 0 11,5
0 1 0 0 0 12
1 1 0 0 0 12,5
0 0 1 0 0 5
1 0 1 0 0 5,5
0 1 1 0 0 6
1 1 1 0 0 6,5
0 0 0 1 0 7
1 0 0 1 0 7,5
0 1 0 1 0 8
1 1 0 1 0 8,5
0 0 1 1 0 9
1 0 1 1 0 9,5
0 1 1 1 0 10
1 1 1 1 0 10,5
0 0 0 0 1 ? (3)
1 0 0 0 1 19 (3,5)
0 1 0 0 1 ? (4)
1 1 0 0 1 20 (4,5)
0 0 1 0 1 13
1 0 1 0 1 13,5
0 1 1 0 1 14
1 1 1 0 1 21
0 0 0 1 1 15
1 0 0 1 1 22
0 1 0 1 1 16
1 1 0 1 1 16,5
0 0 1 1 1 17
1 0 1 1 1 18
0 1 1 1 1 23
1 1 1 1 1 ?
Mit Pinmod hast du den letzten FID auf 0 gesetzt, und wie du siehst is bei allen Multis größer 12,5 dieser 1. Also Drähtchen raus, wozu hast du denn nen K7S8X? Das kann den FID4 auch ohne Pinmod setzen.


[SiLa] BF2 BattleClan
Orgelgott

Beiträge gesamt: 19347 | Durchschnitt: 3 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 5988 Tagen | Erstellt: 11:49 am 10. Feb. 2004
BlaseHase
aus Köln
offline



OC Profi
14 Jahre dabei !

AMD Duron Applebred
1600 MHz @ 2250 MHz
37°C mit 1.81 Volt


konnte ich mit meinem board auch als ich den 3000+ noch nicht gefragt hatte jetzt habe ich auche den Duron und was ist nix geht mehr so muss alles mit pinmod machen:blubb:

(Geändert von BlaseHase um 16:30 am Feb. 10, 2004)


AMD Duron 1400/2x256DDR TwinMOS/Sapphire9600XT128MB/Gigabyte GA-7N400L

Beiträge gesamt: 528 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 5346 Tagen | Erstellt: 16:03 am 10. Feb. 2004