» Willkommen auf AMD Overclocking «

david
aus München
offline



OC God
14 Jahre dabei !

AMD Thorton
1833 MHz @ 2200 MHz
52°C mit 1.65 Volt


Ich hoffe AMD löst den Lock wieder auf, oder jemand findet ne "richtige" Lösung für den Lock heraus um ihn zu deaktivieren.

David


Wenn man keine Ahnung hat einfach mal Fresse halten
-- G-Unit rulez the World --
AMD Thorton 2200+ @ Barton @ 3200+ @ 1.65V, 2x 512MB MDT @ 2-3-3-11 @ 2.6V, ABIT NF7-S Rev. 1.2 @ 190Mhz @ 1.6V VDD, Powercolor 9800Pro @ 400/740, 40GB Seagate HDD, 80GB Samsung S-ATA HDD, 550W LC Power NT

Beiträge gesamt: 3824 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5144 Tagen | Erstellt: 19:53 am 20. Jan. 2004
nubbi
offline



OC God
14 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2520 MHz
46°C mit 1.42 Volt



Zitat von david am 19:53 am Jan. 20, 2004
Ich hoffe AMD löst den Lock wieder auf
David



:lolaway: ruf sie doch mal an :lolaway:

Beiträge gesamt: 2820 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5315 Tagen | Erstellt: 21:40 am 20. Jan. 2004
Deepy
aus Osnabrück
offline



Enhanced OC
13 Jahre dabei !

AMD Duron Applebred
1400 MHz @ 2450 MHz
48°C mit 1.95 Volt


So, juten Tach, ich hätt da gern e Problem :lol:

Habe hier so einen besagten MIUHB 0348 WPMW (aber unlocked) (siehe paar Seiten vorher nubbi), der Multi lässt sich schön einstellen, was mir grad ganz gut passt, weil ich sage und schreibe 256mb PC266er  Ram (aba CL 2 ;))hab, was in Kürze zwar ausgetauscht wird, aber bis dahin wollte ich schonmal testen, was der so hergibt :)

nun bin ich bei 12.5*136 angelangt bei 1.5 Volt (MB ist übrigens das Enmic 8Nax+), habe da unter Vollast 41°..

Nun startet der gute aber, egal, was ich mache, nicht mit nem Multi von 13, am Anfang kommen 2 Knackse aus meinen Boxen, und er startet mit 10.5*100

1.6V 13*133 geht auch nicht, am Ram liegts wohl also nicht, was den FSB nicht mitmacht
1.5V 13*100 ging übrigens auch nicht.. Is da der Multi ßu ende?

mfG
Deepy
;)


AMD FX-8350 - Asus M5A97 Evo R2.0 - 8GB Ram - Geforce GTX 550 Ti - Crucial M4 120GB

Beiträge gesamt: 399 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5054 Tagen | Erstellt: 21:47 am 20. Jan. 2004
nubbi
offline



OC God
14 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2520 MHz
46°C mit 1.42 Volt


hab grad  gesehen, dass es sich bei meinen durons um 0348er handelt :lol:

also ich würd sagen, der Duron is nur bis 12.5 unlocked, wie bei den Tbreds auch, oder?! probiers mal mit dem pinmod (workshop --> interaktive pinmodanleitung)

nubbi

Beiträge gesamt: 2820 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5315 Tagen | Erstellt: 22:22 am 20. Jan. 2004
hoppeltheone
offline



OC God
13 Jahre dabei !


War heute in Magdeburg mal auf der Suche nach guten Äpfeln, und es gibt alles was das Herz begehrt, MIXHB, MIUHB, MIXIB aber alles gelockte ab 0343 nur brauche ich für einen Kumpel was unlocktes für ein Asus A7V133. Wer hat einen pretesteten mit freiCache, unlock bis 2000MHZ funktionierend abzugeben, zahle 50 Teuros mit Versand!
Wenn höher mit prime getestet auch bis 70!!!

(Geändert von hoppeltheone um 22:49 am Jan. 20, 2004)

Beiträge gesamt: 4120 | Durchschnitt: 1 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5093 Tagen | Erstellt: 22:39 am 20. Jan. 2004
dergeert
aus owerglöcktensid
offline



OC God
14 Jahre dabei !

AMD Athlon 64 X2 Dual Core
1900 MHz @ 2280 MHz
45°C mit 1.125 Volt


du hast post..

Beiträge gesamt: 4710 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5171 Tagen | Erstellt: 23:09 am 20. Jan. 2004
hoppeltheone
offline



OC God
13 Jahre dabei !


und damit hat sich meine Anfrage erledigt! :lol:

Beiträge gesamt: 4120 | Durchschnitt: 1 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5093 Tagen | Erstellt: 7:31 am 21. Jan. 2004
djxe
aus St. Pölten
offline



Enhanced OC
14 Jahre dabei !

AMD Barton
1866 MHz @ 2415 MHz
49°C mit 1.85 Volt



der Duron is nur bis 12.5 unlocked
nein, entweder locked oder unlocked, meinen hab ich bis 13,5 probiert (wollte nicht allzuviel vcore geben).

An ALLE K7S8X-E user !!!!

habe ein großes Problem! - bin vom -E+ aufs -E umgestiegen, absolut gleiche Hardware und alles, auch sicherheitshalber die Sis-Treiber von der Asrock-Seite neu installiert, aber:

1) ich hab um 20% weniger Speicherdurchsatz als vorher
2) wenn ich den FSB verstelle, boote ich gerade mal ins WInXP rein und dann Absturz, also "Blackscreen", bei ME (Dualboot) wirkt sich das etwas anders aus, da "verliert" er den GraKa-Treiber? - stelle ich wieder auf "by jumper" ein, funktionierts wieder reibungslos

es funktioniert nur bei "FSB by jumper", wenn ich unter 200 gehe bzw auch direkt manuell 200 einstelle, dann kommt die Meldung: "frequency not supported..."

ich hab nur das Board getauscht, sonst nichts??????????


Asrock K7S8XE+ - HHC001 mit Y-Tech@4500U/40CFM  - Mosel 1x512 DDR400 2,5-4-4-8 FSB228/Aida 3345!!! - MSI Ti4200 128MB 8x 285/585 - idle 34°/31° streß 51°/34°

Beiträge gesamt: 343 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5205 Tagen | Erstellt: 12:48 am 21. Jan. 2004
Ecki2003mg
offline


OC Newbie
13 Jahre dabei !

AMD Thorton
1995 MHz @ 2304 MHz
49°C mit 1.85 Volt


@David.
Vcore 2,1V???
Hast  du keine Angst vor der Elektromigration?????


ASROCK K7VT2 Bios 1.381ADV / Mobiler Thorton 2400+@2304MHz Real144*16 / 2*Apacer 512MB 400MHz / Leadtek 6600GT-AGP / NEC ND-2510A / Casetek CS-1018

Beiträge gesamt: 50 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5064 Tagen | Erstellt: 13:09 am 21. Jan. 2004
david
aus München
offline



OC God
14 Jahre dabei !

AMD Thorton
1833 MHz @ 2200 MHz
52°C mit 1.65 Volt


Nö. Wieso auch? Was soll schon bei den Temps passieren?? :dontknow:

David


Wenn man keine Ahnung hat einfach mal Fresse halten
-- G-Unit rulez the World --
AMD Thorton 2200+ @ Barton @ 3200+ @ 1.65V, 2x 512MB MDT @ 2-3-3-11 @ 2.6V, ABIT NF7-S Rev. 1.2 @ 190Mhz @ 1.6V VDD, Powercolor 9800Pro @ 400/740, 40GB Seagate HDD, 80GB Samsung S-ATA HDD, 550W LC Power NT

Beiträge gesamt: 3824 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5144 Tagen | Erstellt: 13:26 am 21. Jan. 2004