» Willkommen auf Hardware «

antichrizt
aus sprottentown
offline



OC Profi
18 Jahre dabei !

AMD Athlon XP
1333 MHz @ 1333 MHz mit 1.79 Volt


moinmoin,

habe mir das in einem topic weiter unten zur sprache gekommene tool atm gezogen, nur so, um mal zu sehen, was es denn leistet...
aber das war eine falsche entscheidung; vorher hatte ich nur so 2-3% prozessorauslastung bei leerlauf, nu hab ich ca. 99% im leerlauf, das tool hat mir da wohl was zerschossen.
die kernel32.dll zieht jetzt ca. 98% prozessorleistung....
kann mir mal einer sagen, wie ich das wieder hinbiegen kann.......? hab keine lust mir n kopf machen zu müssen, wenn vielleicht schon einer das prob kennt und mir ne schnelle lösung anbieten kann.......

thanx schonmal im voraus...

...the evil lurks...


... the evil lurks ...

Beiträge gesamt: 805 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2001 | Dabei seit: 6600 Tagen | Erstellt: 20:31 am 27. Aug. 2001
Robinator
aus Hamburg
offline



OC God
18 Jahre dabei !

Intel Core i7


Bei mir zeigt der auch 99 % an.
Keine Ahnung warum.
Aber wenn du ATM deinstallierst den isses wie vorher.

Beiträge gesamt: 3762 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 6669 Tagen | Erstellt: 20:41 am 27. Aug. 2001
antichrizt
aus sprottentown
offline



OC Profi
18 Jahre dabei !

AMD Athlon XP
1333 MHz @ 1333 MHz mit 1.79 Volt


also bei mir bleiben dann wohl ungeahnte rückstände........deinstallieren hilft nicht........


... the evil lurks ...

Beiträge gesamt: 805 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2001 | Dabei seit: 6600 Tagen | Erstellt: 20:47 am 27. Aug. 2001
Robinator
aus Hamburg
offline



OC God
18 Jahre dabei !

Intel Core i7


Welches OS ??

Beiträge gesamt: 3762 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 6669 Tagen | Erstellt: 20:58 am 27. Aug. 2001