» Willkommen auf Hardware «

Slidehammer
aus Schwanau
online



Real OC or Post God !
18 Jahre dabei !

AMD Ryzen 5


Hi zusammen,

die Teile für meinen neuen Rechner sind eingetroffen und ich will heut Abend oder Morgen die Kiste zusammenschrauben.

Hab hier noch 5 versch. WLPs rumfliegen und frag mich gerade welche ich für den AMD X3 720 nehmen sollte?

- Silver Grease
- Arctic Cooling silicone
- Arctic Silver 3
- Arctic Silver 5
- Arctic Silver Ceramique

Ich denke die Entscheidung sollte zwischen AS5 und Ceramique fallen. Bin mir nur nicht sicher welche besser wäre bei dem Duo AMD X3 720 und Revoltec PipeTower Pro :noidea:


Das Leben ist eine Ansammlung von Enttäuschungen die nur ab und zu von Katastrophen unterbrochen wird
- Josef Hader _

Beiträge gesamt: 65067 | Durchschnitt: 10 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6721 Tagen | Erstellt: 20:45 am 4. Sep. 2009
VoooDooo
aus München
offline



Real OC or Post God !
19 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3500 MHz
55°C mit 1.360 Volt


je glatter die Oberfläche, desto eher Ceramique. Ich würd die nehmen.

Beiträge gesamt: 10181 | Durchschnitt: 1 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 7149 Tagen | Erstellt: 22:10 am 4. Sep. 2009
Slidehammer
aus Schwanau
online



Real OC or Post God !
18 Jahre dabei !

AMD Ryzen 5


Das war auch so mein Bauchgefühl :thumb:


Das Leben ist eine Ansammlung von Enttäuschungen die nur ab und zu von Katastrophen unterbrochen wird
- Josef Hader _

Beiträge gesamt: 65067 | Durchschnitt: 10 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6721 Tagen | Erstellt: 22:16 am 4. Sep. 2009
kammerjaeger
aus Versehen
offline



Real OC or Post God !
18 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Und warum nicht die hauseigene von Revoltec?
Die Heatpipes sins zwar sehr glatt, aber bei allen HDT-Kühlern liegt das "Problem" in den Rillen zwischen den Heatpipes. Daher sollte man dort etwas mehr Paste auftragen und da kann eine silberhaltige Paste oft besser sein...


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6769 Tagen | Erstellt: 23:30 am 4. Sep. 2009
Slidehammer
aus Schwanau
online



Real OC or Post God !
18 Jahre dabei !

AMD Ryzen 5


Die Kiste ist nun zusammengebastelt, hab aber paar Probleme:

- eSATA-DVD-Brenner wird nicht erkannt
- wenn ich im Bios bei SATA von IDE auf AHCI stelle gibts nen Bluescreen und ich komm nicht ins Win XP, stell ich wieder auf IDE komm ich wieder ins Win...
- meine externe Platte wird nur als unbekanntes USB-Gerät angezeigt aber nicht erkannt...

Mein sprichwörtliches BadLuck ist auch wieder hervorgetreten, der X3 720 BE lässt sich nicht auf X4 freischalten mit acc - auch gleich Bluescreen...:lol:


Das Leben ist eine Ansammlung von Enttäuschungen die nur ab und zu von Katastrophen unterbrochen wird
- Josef Hader _

Beiträge gesamt: 65067 | Durchschnitt: 10 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6721 Tagen | Erstellt: 23:01 am 6. Sep. 2009
VoooDooo
aus München
offline



Real OC or Post God !
19 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3500 MHz
55°C mit 1.360 Volt



Zitat von Slidehammer um 23:01 am Sep. 6, 2009
- wenn ich im Bios bei SATA von IDE auf AHCI stelle gibts nen Bluescreen und ich komm nicht ins Win XP, stell ich wieder auf IDE komm ich wieder ins Win...


hört sich so an als hättest du die "F6-Treiber" nicht installiert.

Beiträge gesamt: 10181 | Durchschnitt: 1 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 7149 Tagen | Erstellt: 23:21 am 6. Sep. 2009
Slidehammer
aus Schwanau
online



Real OC or Post God !
18 Jahre dabei !

AMD Ryzen 5


Ich dachte das hat sich mit XP SP2 und der SB710 Southbridge erledigt? oder lieg ich da falsch?:noidea: bei meinem Asus P5B Deluxe funktionierte der SATA-Brenner einwandfrei, trotz dass auf IDE stand...:noidea:


Das Leben ist eine Ansammlung von Enttäuschungen die nur ab und zu von Katastrophen unterbrochen wird
- Josef Hader _

Beiträge gesamt: 65067 | Durchschnitt: 10 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6721 Tagen | Erstellt: 23:56 am 6. Sep. 2009
kammerjaeger
aus Versehen
offline



Real OC or Post God !
18 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Gerade weil er auf IDE stand! ;)


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6769 Tagen | Erstellt: 1:08 am 7. Sep. 2009
Slidehammer
aus Schwanau
online



Real OC or Post God !
18 Jahre dabei !

AMD Ryzen 5



Zitat von kammerjaeger um 1:08 am Sep. 7, 2009
Gerade weil er auf IDE stand! ;)



Jo, aber das funzt ja jetzt nicht mehr :noidea:

Bei diesem georgel steh ich grad aufm Schlauch...

(Geändert von Slidehammer um 8:25 am Sep. 7, 2009)


Das Leben ist eine Ansammlung von Enttäuschungen die nur ab und zu von Katastrophen unterbrochen wird
- Josef Hader _

Beiträge gesamt: 65067 | Durchschnitt: 10 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6721 Tagen | Erstellt: 8:03 am 7. Sep. 2009
rage82
aus gebombt
offline



Real OC or Post God !
20 Jahre dabei !

Intel Core i7
3700 MHz @ 3700 MHz
53°C mit 1.05 Volt


also das problem ist, das du im bios auf ide stehen hast, alles funktioniert. wenn du auf ahci stellst bootet xp nicht?

das lässt sich nachträglich lösen, allerdings kenn ich nur die  intel-methoden. google doch mal nach xp ahci umstellen oder sowas.


"Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen" - Walter Röhrl

Beiträge gesamt: 18133 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 7394 Tagen | Erstellt: 8:27 am 7. Sep. 2009