» Willkommen auf Hardware «

Sergej19
aus Köln
offline



OC Newbie
11 Jahre dabei !

Intel Core 2 Duo
2533 MHz


Halo,
ich habe zwei Kingston HypeX (1 mal 2 GB und ein mal 1 GB mit jeweils 6400) Module auf einer MSI P7N Platinum verbaut. Wie aus dem Titel zu entnehmen erkennt das Bios die beiden Module als 5300er und nicht 6400er. Ich weiß dass man das in Bios ändern kann, wei genau aber nicht. Ich habe schon die Ram-Spannung von 1.9 auf 2.1 V gehoben und die Frequenz auf 5-5-5-18 manuell eingestellt, statt "AUTO". Nun ja, die CPU-Z zeigt immer noch 5300 :((
Was kann man da tun???
MFG Sergej

Beiträge gesamt: 3 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2008 | Dabei seit: 4116 Tagen | Erstellt: 18:52 am 5. Aug. 2008
kammerjaeger
aus Versehen
offline



Real OC or Post God !
16 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Indem Du den Speichertakt auf 800 statt 667 stellst...


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6142 Tagen | Erstellt: 22:01 am 5. Aug. 2008
Sergej19
aus Köln
offline



OC Newbie
11 Jahre dabei !

Intel Core 2 Duo
2533 MHz


Das hätte ich gemacht, wenn ich diese Option in Bios entdeckt hätte. Ich habe aber das ganze mehrmals durchsucht, aber eine solche Option net gefunden. Vielleicht kann mir jemand sagen, wo diese Option normalerweise stteck,. Klar die bios sind oft unterschiedlich, aber halt ungehähr^^

Beiträge gesamt: 3 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2008 | Dabei seit: 4116 Tagen | Erstellt: 22:20 am 5. Aug. 2008
kammerjaeger
aus Versehen
offline



Real OC or Post God !
16 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Im "Cell Menu" "System Clock Mode" auf "Manual", dann sollte der u.a. Punkt "Memory Clock" erscheinen.  ;)

Alternativ im Windows das "Dual Core Center" der Mainboard-CD installieren, dort sollte es auch einstellbar sein.


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6142 Tagen | Erstellt: 23:28 am 5. Aug. 2008
Sergej19
aus Köln
offline



OC Newbie
11 Jahre dabei !

Intel Core 2 Duo
2533 MHz


Danke^^

Beiträge gesamt: 3 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2008 | Dabei seit: 4116 Tagen | Erstellt: 0:17 am 6. Aug. 2008