» Willkommen auf Hardware «

FloxOC
aus NBG
offline



OC Newbie
13 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2300 MHz @ 2650 MHz
35°C


Hey liebe Community!
ich habe ein reisengroßes Problem!
das geht zwar schon lang so, aber etz is sehr schlimm!
mein pc steht mit Sata Platten komischerweiße auf kriegsfuß! die zerstören sich gegenseitig! klingt komisch, is aber echt so! meistens löscht mein pc iwas oder es is was kaputt auf der platte! so jetzt schlägt die platte zurück XD (ok es ist garnicht lustig)

Habe vorhin gespielt und andauernd ist das spiel gecrashed! ok,... dachte mir ich starte mal neu! das war ein fehler! seitdem startet der pc, lädt windows, is fertig und zack stürzt er ab! so, hab jetzt eingestellt dass er anzeigt was is! kommt n blue und da erzählt er was von
Driver irql not less or equal und eben der code und dann noch viamraid.sys!

Komischerweiße bootet mein pc aber wenn ich die sata abstecke! und des kam von einer auf die andere sekunde! muss ich den treiber neu installieren?

Helft mir bitte so schnell wies geht!!

Danke jetzt schon.
Liebe Grüße
Flo

Beiträge gesamt: 89 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2006 | Dabei seit: 4844 Tagen | Erstellt: 23:34 am 3. Aug. 2008
kammerjaeger
aus Versehen
offline



Real OC or Post God !
16 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Tausch das Board, wenn ein Treiberwechsel nicht hilft!


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6150 Tagen | Erstellt: 23:44 am 3. Aug. 2008
thax2k
aus Nürnberg
offline



OC God
16 Jahre dabei !

AMD Phenom II
3200 MHz @ 4120 MHz
46°C mit 1.575 Volt


Was hast du für ein system? oced?
falls übertaktet, crashed dein sys auch im standardbetrieb?


Sachen gibts
X2 555BE@ 2*4,12GHz / 4*3,6GHz, GA MA 790GP-DS4H, 2*2GB OCZ Platinium 5-5-5-15@ 550MHz, HIS HD4890 iCooler

Beiträge gesamt: 1546 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6082 Tagen | Erstellt: 23:45 am 3. Aug. 2008
FloxOC
aus NBG
offline



OC Newbie
13 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2300 MHz @ 2650 MHz
35°C


Mein system is momentan nicht geoced! geht zur zeit iwie nimmer! prozi hat anscheinend keine lust mehr darauf ;) darf er ja! Athlon XP ;)
Ja ich hab ein Asrock Upgrade 600 Board 2 DDR drin (mustang 256, Kingston 256) Radeon 9250 Graka.
Und es hat ja alles bis heute zu diesem reset gefunzt.....
Hat jemand mal auf die schnelle n neuen Treiber? hab grad einen installiert! jetzt kommt kein bluescreen mehr, etz kommt garnix! er stürzt auch net ab oder so.... einfach schwarzer bildschirm
FLo

Beiträge gesamt: 89 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2006 | Dabei seit: 4844 Tagen | Erstellt: 0:16 am 4. Aug. 2008