» Willkommen auf Hardware «

NolUzR
offline


OC Profi
14 Jahre dabei !


:moin: ;)
ich hab mich mal wieder ans oc von meinem winnie gesetzt...
So weit so gut, ich weiß ja wies geht, aber da ich jetzt ne besere Kühlung hab wollt ich m weiter  gehen als sonst, d.h. Referenztakt 290 aufwärts;
mit dem 66Mhz Fix hängt er sich schon beim hochfahren auf, mit dem Teiler und RT>270 geht zwar windoof, aber sobald ich irgendne 3DAnwendung starte kommt n schwarzer Bildschirm und bis zum Reset geht gar nix mehr... Wisst ihr zufällig wo es modbiosse gibt, die den Fix bis 300 oder zumindest einen 9:2:1 Teiler unterstützen? Zusätzliche Ramteiler (150,180) wären btw auch ganz nett, sind aber nicht unbedingt nötig... :thumb:

MfG

Beiträge gesamt: 601 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2005 | Dabei seit: 5351 Tagen | Erstellt: 20:33 am 12. März 2006
BUG
aus Trossingen
offline


OC God
18 Jahre dabei !

Intel Core 2 Duo
1800 MHz @ 3200 MHz
75°C mit 1.45 Volt


..als mit dem neusten Bios sollte das eigentlich funktionieren. Ich hatte letztens ein Abit AV8 @ 300 MHz RefTakt was problemlos funktionierte. Du must den HT Multi aber auf 2 oder 3 stellen!

cu
BUG


Intel E4300 @ 3200MHz | Abit FP-IN9 SLI | ATI HD3850 256MB
Notebook | Zepto 6214W | C2D 2.0GHz | Geforce 7600go 512MB

Beiträge gesamt: 5725 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6683 Tagen | Erstellt: 20:53 am 12. März 2006
NolUzR
offline


OC Profi
14 Jahre dabei !


ne ich habs neueste Bios drauf (2.6 oda :noidea:)
und hab mir damit fast meine audigy2 zerschossen...
HT von 3 is klar ne

:nabend:

Beiträge gesamt: 601 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2005 | Dabei seit: 5351 Tagen | Erstellt: 20:56 am 12. März 2006