» Willkommen auf Hardware «

Gotama
offline


OC Newbie
14 Jahre dabei !

AMD Opteron


Hi,

wenn ich WinXP starte bleibt XP während des XP Screens lange an einer Stelle stehen. Die LED der Festplatte flackert mit einem leisen klackern.

Manchmal bootet der PC auch flott durch.:noidea:

Bei der Platte handelt es sich um eine Samsung SP2504C.

gruss

Beiträge gesamt: 8 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2005 | Dabei seit: 5118 Tagen | Erstellt: 9:31 am 24. Nov. 2005
Ino
aus Heilbronn
offline



Real OC or Post God !
17 Jahre dabei !

Intel Core i3


schon mal format c: gemacht ?


Ein Kaffee am morgen vertreibt alle Sorgen :)

Beiträge gesamt: 21486 | Durchschnitt: 3 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 6520 Tagen | Erstellt: 12:41 am 24. Nov. 2005
Gotama
offline


OC Newbie
14 Jahre dabei !

AMD Opteron


Hatte auf einem komplett neuen System Win XP aufgesetzt. Bei der ersten Installation bootete das System nach einem Tag gar nicht mehr, HDD klackerte nur noch an einer Stelle (dachte es sei ein Virus).

Platte neu Formatiert WinXP drauf und alles lief flott. Mir scheint es, das die Platte ab einem bestimmten Volumen an Daten anfängt zu spinnen:noidea:

chdsk habe ich auch ausgeführt, aber nix.

Gruss

Beiträge gesamt: 8 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2005 | Dabei seit: 5118 Tagen | Erstellt: 13:16 am 24. Nov. 2005
X1ALPHA
aus dem 24. Jahrhundert
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
1860 MHz


Gleiches Problem hatte ich auch. Festplatte hat einen zu hohen Raw Read Error Rate. Einschicken! :thumb:

Beiträge gesamt: 1449 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6324 Tagen | Erstellt: 13:25 am 24. Nov. 2005
Ino
aus Heilbronn
offline



Real OC or Post God !
17 Jahre dabei !

Intel Core i3


wie alt ist die platte! geh am besten auf die hersteller seite und chek ob du noch garantie hast!

wenn ja würde ich es auch einschicken und nicht lange rummachen


Ein Kaffee am morgen vertreibt alle Sorgen :)

Beiträge gesamt: 21486 | Durchschnitt: 3 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 6520 Tagen | Erstellt: 15:14 am 24. Nov. 2005
XYZ1
offline



Basic OC
14 Jahre dabei !

AMD Opteron
2400 MHz @ 3000 MHz
48°C mit 1.59 Volt


Hast du auch mal CHKDSK /R versucht um evtl. zu reparieren?

Sonst würde ich das offizielle Herstellertool nehmen und damit mal checken ob die Platte defekt ist.


DFI Lan Party 4 Ultra D (OCZTony Bios), Opteron 150 @3000MHz @1.59V, G.Skill PC4000 2048MB, BFG 8800GTS, Zalman CNPS9500 LED, 2xSamsung Spinpoint 2504C, Chieftec Mesh, Thermaltake Purepower 460W, 120mm Coolermate Fan ALF-12S - Steel-Blue, 2x92mm Coolermate Fan ALF-9A Speed-Control - Steel-Blue

Beiträge gesamt: 195 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2005 | Dabei seit: 5176 Tagen | Erstellt: 17:40 am 24. Nov. 2005
Gotama
offline


OC Newbie
14 Jahre dabei !

AMD Opteron


Habe die Platte gerade einmal mit den Testtool von Samsung gecheckt. Laut diesem Tool ist alles OK.

Kann es sein das das Netzteil zu schwach ist (Seasonic S12  500W) sowas wollte mir jemand von ner Hotline erzählen?

gruss

Beiträge gesamt: 8 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2005 | Dabei seit: 5118 Tagen | Erstellt: 23:20 am 24. Nov. 2005
XquantumX
offline



Enhanced OC
15 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2470 MHz
37°C mit 1.45 Volt


nein, eigentlich nicht!
Wen du weitere Probs hast und wirklich nur mit dieser platte dann würde ich sie einschicken!

Gruß XquantumX

Beiträge gesamt: 376 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2004 | Dabei seit: 5650 Tagen | Erstellt: 14:31 am 25. Nov. 2005