» Willkommen auf Hardware «

SebasTian
aus Crimmitschau in Sachsen
offline



VERBANNT
18 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
35°C mit 1.6 Volt


nun last mal den Elefanten auf den boden .... das wird in keinem von 1000 fällen kaputt gehen


Ich Darf Keine Signatur haben hatt mir Jens eingehämmert !  o.O

Beiträge gesamt: 1656 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 6724 Tagen | Erstellt: 18:48 am 6. Juni 2005
SirBlade
aus Fulda
offline



OC God
16 Jahre dabei !

AMD Athlon 64
1800 MHz @ 1992 MHz
39°C mit 1.26 Volt


auf den meisten netzteilen steht auch drauf wie viel last das nt haben muss um zu laufen.

Beiträge gesamt: 3455 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5957 Tagen | Erstellt: 19:09 am 6. Juni 2005
hax0r
aus Kirkel
offline



OC Profi
15 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2600 MHz @ 2600 MHz
44°C mit 1.35 Volt



Zitat von SebasTian um 18:48 am Juni 6, 2005
nun last mal den Elefanten auf den boden .... das wird in keinem von 1000 fällen kaputt gehen


Mir isses auch noch nie passiert, aber einige hier sind der Meinung, das wäre so, ich will das ja jetzt net in Frage stellen, aber ich tippte bei solchen Fällen auf nen User-Fehler oder Produktionsfehler.


Raid-Tutorial

Beiträge gesamt: 838 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2004 | Dabei seit: 5639 Tagen | Erstellt: 16:14 am 7. Juni 2005
sakic
aus Rostock
offline



OC Profi
16 Jahre dabei !

Intel Pentium D Dual Core
3200 MHz @ 5200 MHz
-47°C mit 1.49 Volt


wir haben auf ner lan party auch immer einfach einboard genommen ein hub rauf und strom ran damit wir den nutzen konnten also geht sowas auch !


WWW.OCINSIDE.DE IST EINFACH GEIL !!!! MACHT WEITER SO JUNGS UND MÄDELS !!!!!! http://www.nethands.de/pys/show.php4?user=SAKIC

Beiträge gesamt: 611 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6016 Tagen | Erstellt: 20:15 am 7. Juni 2005
SirBlade
aus Fulda
offline



OC God
16 Jahre dabei !

AMD Athlon 64
1800 MHz @ 1992 MHz
39°C mit 1.26 Volt


es geht schon, die frage ist nur wie lange, die netzteile haben nicht umsonst eine minimallast. Die meisten laufen aber gar nicht erst an wenn die minimallast nicht dranhängt. Wenn da ein Board mit CPU und eventuell noch Speicher dranhängt ist die minimallast meistens gegeben, bei einem board ohne alles sieht das warscheinlich anders aus.

aber nur um zu sehen ob das board piept würd ichs ausprobieren. in ner minute wird das nt wohl nicht hochgehen.

Beiträge gesamt: 3455 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5957 Tagen | Erstellt: 23:15 am 7. Juni 2005
t4nkman
aus Rehburg Loccum
offline


Enhanced OC
14 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 3600 MHz
53°C mit 1.5 Volt


es ist zwar wahr das man das netzteil mit last betreiben sollte, man muss aber nicht extra ein Laufwerk dran hängen.
Wenn die cpu im mainboard sitzt zieht die genug strom.

Beiträge gesamt: 303 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2005 | Dabei seit: 5289 Tagen | Erstellt: 0:33 am 8. Juni 2005