» Willkommen auf Grafikkarten OC «

smoke81
offline



OC God
17 Jahre dabei !

AMD Phenom II
3000 MHz @ 3200 MHz mit 1.325 Volt


Hast Du die AIW oder eine normale GT?

Welche Taktraten bei welchen Spannungen schafft das Kärtchen?


>> Jetway PA78GT3, X4 940 BE @ 3,2 Ghz, HD4890 BE @ 1000/1200 Mhz @ 1,274V
>> Asus M3A-H/HDMI, X4 620, 4GB, HD3850 256MB

Beiträge gesamt: 4439 | Durchschnitt: 1 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 6375 Tagen | Erstellt: 17:09 am 27. April 2007
Bountyhunter
offline



Enhanced OC
16 Jahre dabei !

Other CPU-Type


Es ist eine normale GT.

Sie schafft mit default Spannung ca. 620Mhz Core und 790Mhz Mem.

Mit 1,325 Volt schafft sie 650Mhz aber ich denke da geht schon noch bissel was...

Leider wird sie ziemlich warm, habe nur einen Zalman Cu-700 drauf :-(

PS: mir fällt gerade ein daß ich mit ATI Tool bei 1,4V so um die 690Mhz erreicht hatte. 0,2V um von 570 auf 690Mhz zu kommen ist schon heftig!!!



(Geändert von Bountyhunter um 18:02 am April 27, 2007)

Beiträge gesamt: 291 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 6020 Tagen | Erstellt: 17:53 am 27. April 2007
smoke81
offline



OC God
17 Jahre dabei !

AMD Phenom II
3000 MHz @ 3200 MHz mit 1.325 Volt


Die XT und die AIW haben aber 16 Pipes, von daher wird das schon nicht funktionieren...

Und warum eigentlich flashen, wenn es mit ATI Tool oder ATI Tray Tools ohnehin einwandfrei funktioniert?

Was anderes wird Dir wohl auch nicht übrig bleiben...


>> Jetway PA78GT3, X4 940 BE @ 3,2 Ghz, HD4890 BE @ 1000/1200 Mhz @ 1,274V
>> Asus M3A-H/HDMI, X4 620, 4GB, HD3850 256MB

Beiträge gesamt: 4439 | Durchschnitt: 1 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 6375 Tagen | Erstellt: 18:11 am 27. April 2007
jang1080
offline


OC Newbie
16 Jahre dabei !

AMD Athlon XP


also ich habe das problem das ich den MEM takt bei meiner aiw kaum hoch bekomme. standard ist ja 477 und es geht gerade mal auf 520 oder so. Hab sowieso das Gefühl das die Karte ne macke hat. wenn der rechner über nacht mal aus war und man ihn einschaltet dreht der graka lüfter voll auf und es kommt kein bild. nach 3-4 minuten dreht er dann runter und der rechner bootet dann normal. manchmal hängt er sich dann aber beim ersten booten wieder auf und nach nem reset läuft alles ohne probleme.
ich glaub ich nutz mal die 3 jahre garantie von ati ;)

(Geändert von jang1080 um 14:52 am April 28, 2007)

Beiträge gesamt: 48 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 5994 Tagen | Erstellt: 14:51 am 28. April 2007
Bountyhunter
offline



Enhanced OC
16 Jahre dabei !

Other CPU-Type


Hört sich schon etwas seltsam an, aber wenn Du noch Garantie hast ist ja klar was zu tun ist:lol:

Beiträge gesamt: 291 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 6020 Tagen | Erstellt: 17:06 am 28. April 2007
Bountyhunter
offline



Enhanced OC
16 Jahre dabei !

Other CPU-Type


Mal wieder wad von mir:thumb:,

habe tatsächlich ein XT Bios einer 256 MB Version gefunden, welches man wenn man unbedingt will mit 1,55V auf die GPU feuert.

ES funktioniert bestens, ich habe aber allerdings die XT Takte orig. belassen und Takte noch etwas übers CCC Overdrive hoch.

Komischerweise weigert sich Overdrive bei der automatischen Taktsuche den Takt des Rams über 720Mhz zu setzen obwohl der eigentlich so um die 800 mitmacht:noidea:!

Gibts es eine möglichkeit dem >Overdrive noch etwas auf die Sprünge zu helfen?

Beiträge gesamt: 291 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 6020 Tagen | Erstellt: 9:31 am 30. April 2007
spraadhans
aus Nowaja Semlja
offline



Real OC or Post God !
17 Jahre dabei !

Intel Core i7
3700 MHz @ 3700 MHz
55°C mit 0.99 Volt


hast du die gt aiw mit 16pipes oder eine normale gt??


Longer bars indicate better performance.

Beiträge gesamt: 12300 | Durchschnitt: 2 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 6339 Tagen | Erstellt: 9:34 am 30. April 2007
smoke81
offline



OC God
17 Jahre dabei !

AMD Phenom II
3000 MHz @ 3200 MHz mit 1.325 Volt



Zitat von Bountyhunter um 17:53 am April 27, 2007
Es ist eine normale GT.

Sie schafft mit default Spannung ca. 620Mhz Core und 790Mhz Mem.

Mit 1,325 Volt schafft sie 650Mhz aber ich denke da geht schon noch bissel was...

Leider wird sie ziemlich warm, habe nur einen Zalman Cu-700 drauf :-(

PS: mir fällt gerade ein daß ich mit ATI Tool bei 1,4V so um die 690Mhz erreicht hatte. 0,2V um von 570 auf 690Mhz zu kommen ist schon heftig!!!



(Geändert von Bountyhunter um 18:02 am April 27, 2007)


>> Jetway PA78GT3, X4 940 BE @ 3,2 Ghz, HD4890 BE @ 1000/1200 Mhz @ 1,274V
>> Asus M3A-H/HDMI, X4 620, 4GB, HD3850 256MB

Beiträge gesamt: 4439 | Durchschnitt: 1 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 6375 Tagen | Erstellt: 9:45 am 30. April 2007
spraadhans
aus Nowaja Semlja
offline



Real OC or Post God !
17 Jahre dabei !

Intel Core i7
3700 MHz @ 3700 MHz
55°C mit 0.99 Volt


wie zum geier hat er dann ein xt bios auf seine karte geflasht:noidea:


Longer bars indicate better performance.

Beiträge gesamt: 12300 | Durchschnitt: 2 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 6339 Tagen | Erstellt: 10:12 am 30. April 2007
Bountyhunter
offline



Enhanced OC
16 Jahre dabei !

Other CPU-Type


Ist ne normale GT, aber leider funktionieren die 4 zusätzlichen Pipes nicht:-(!

Wenn die Pipes defekt wären müsste ich ja jetzt Bildfehler haben oder? Also denke ich mal sie sind per Lasercut getrennt.

@spraadhans

Ist die Frage ernst gemeint oder nur ein kleiner Aufzieher :lol:

Wie gesat, das Bios der 512MB XT Version sowie das Bios einer AIW GT mit 16 PP hat nicht funktioniert.

Edit:

hab mal 3DM06 laufen lassen und mit einem Athlon 3700*@2860Mhz + Graka621/724 = 4464 Punkte.
Ist glaub ich nicht so dolle, die CPU bremst die Karte ganz schön aus!?

(Geändert von Bountyhunter um 12:32 am April 30, 2007)

Beiträge gesamt: 291 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 6020 Tagen | Erstellt: 12:06 am 30. April 2007