» Willkommen auf Grafikkarten OC «

Slidehammer
aus Schwanau
offline



Real OC or Post God !
18 Jahre dabei !

AMD Ryzen 5


Hi, trotz einer Deinstallation und DriverCleaner funktioniert das CCC nicht bei mir - ich kann es zwar anklicken, dann kommt kurz die Sanduhr - und dann passiert nix mehr...:noidea:

Hab den 6.8 /6.9 probiert und momentan den 6.7 drauf - keine Änderung, der CCC funktioniert nicht...

Was kann das sein? Nur mein zugemülltes WinXP?


Das Leben ist eine Ansammlung von Enttäuschungen die nur ab und zu von Katastrophen unterbrochen wird
- Josef Hader _

Beiträge gesamt: 64802 | Durchschnitt: 10 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6646 Tagen | Erstellt: 18:47 am 4. Okt. 2006
AssassinWarlord
aus sichtslos
offline



Real OC or Post God !
19 Jahre dabei !

Intel Core i5
2666 MHz @ 3333 MHz


haste MS frameworks 2.0 installiert?


hab nix

Beiträge gesamt: 10236 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 7246 Tagen | Erstellt: 18:49 am 4. Okt. 2006
Slidehammer
aus Schwanau
offline



Real OC or Post God !
18 Jahre dabei !

AMD Ryzen 5


Ja, .NET Frameworks 2.0 ist installiert...:noidea:


Das Leben ist eine Ansammlung von Enttäuschungen die nur ab und zu von Katastrophen unterbrochen wird
- Josef Hader _

Beiträge gesamt: 64802 | Durchschnitt: 10 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6646 Tagen | Erstellt: 18:57 am 4. Okt. 2006
wakko0816
offline



OC God
16 Jahre dabei !

Intel Core i5
3500 MHz @ 4200 MHz
55°C mit 1.18 Volt


ist irgendeine firewall am start?
die cli.exe (vom CCC) verweigert den dienst, wenn sie nicht auf
den localhost (127.0.0.1) zugreifen darf.

Beiträge gesamt: 1146 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2004 | Dabei seit: 6108 Tagen | Erstellt: 0:29 am 5. Okt. 2006
Slidehammer
aus Schwanau
offline



Real OC or Post God !
18 Jahre dabei !

AMD Ryzen 5



Zitat von wakko0816 um 0:29 am Okt. 5, 2006
ist irgendeine firewall am start?
die cli.exe (vom CCC) verweigert den dienst, wenn sie nicht auf
den localhost (127.0.0.1) zugreifen darf.



Thx wakko - das war die Lösung für CCC wollte net mit zonealarm...

aber CSS macht immer noch zicken...egal ich setz am WE mal Win neu auf...


Das Leben ist eine Ansammlung von Enttäuschungen die nur ab und zu von Katastrophen unterbrochen wird
- Josef Hader _

Beiträge gesamt: 64802 | Durchschnitt: 10 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6646 Tagen | Erstellt: 0:41 am 5. Okt. 2006
Garwain
offline


Basic OC
16 Jahre dabei !

AMD Barton



aber CSS macht immer noch zicken...egal ich setz am WE mal Win neu auf...


Das war auch das einzige, das mir bei demselben Problem geholfen hat :lol:

Beiträge gesamt: 153 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2004 | Dabei seit: 6036 Tagen | Erstellt: 15:48 am 5. Okt. 2006
Redirion
aus Hildesheim
offline



OC Profi
15 Jahre dabei !

AMD Ryzen 7


das ist auch der Grund, warum ich mit meiner Ati-Karte immer nur die Omegatreiber verwendet hatte ;) (KEIN CCC! :) )

Beiträge gesamt: 901 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2005 | Dabei seit: 5779 Tagen | Erstellt: 16:02 am 5. Okt. 2006
Slidehammer
aus Schwanau
offline



Real OC or Post God !
18 Jahre dabei !

AMD Ryzen 5



Zitat von Redirion um 16:02 am Okt. 5, 2006
das ist auch der Grund, warum ich mit meiner Ati-Karte immer nur die Omegatreiber verwendet hatte ;) (KEIN CCC! :) )



Hatte früher auch immer Omega, aber der 5.7 lief eigentlich gut...

...aber hat sich vielleicht sowieso erledigt, hab mir ne 7900 GTO bestellt, mal sehn ob ich noch eine bekomme...;)


Das Leben ist eine Ansammlung von Enttäuschungen die nur ab und zu von Katastrophen unterbrochen wird
- Josef Hader _

Beiträge gesamt: 64802 | Durchschnitt: 10 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6646 Tagen | Erstellt: 18:33 am 6. Okt. 2006