» Willkommen auf Grafikkarten OC «

Cugas
aus Kulmbach
offline


OC Newbie
14 Jahre dabei !

AMD Athlon 64
2200 MHz @ 3030 MHz
40°C mit 1.5 Volt


Hallo Community!

Hat wer Erfahrungen mit der Karte eVGA 7900 GT CO?
Ich hab versucht die Karte ein wenig zu übertakten, aber ich komm nicht klar.
Sobald ich auch nur 5Mhz hoch gehe, egal ob Chip oder Speicher, sürzt der PC ab.
Hat jmd ne Idee an was das liegen könnte?
Standardtakt: 500/1500
Ich kann mir nicht vorstellen, obwohl die Karte von Haus aus übertaktet ist, dass sie schon an ihrer Leistungsgrenze ist.
Gibts vielleicht ne Sicherheitsspeere?

Und noch was anderes:

Meine CPU läuft immo mit ner Taktfrequenz von 275(San Diego 3700).
Den Speicher musst ich per Teiler herunterregeln, läuft auf 333, aldo Teiler 166, richtig???
Wie komm ich jetzt auf den Realtakt des Speichers, oder gibts ein Programm, bei dem ich das sehe?
Glaube bei nvidia monitor hab ich sie mal gesehen.

MFG

Beiträge gesamt: 13 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2006 | Dabei seit: 5374 Tagen | Erstellt: 14:48 am 27. Sep. 2006
Henro
aus Berlin
offline



Real OC or Post God !
19 Jahre dabei !

Intel Core i9
3300 MHz @ 4600 MHz mit 1.3 Volt


den speichertakt siehste mit cpu-z

Beiträge gesamt: 15108 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 7287 Tagen | Erstellt: 14:56 am 27. Sep. 2006
Slidehammer
aus Schwanau
offline



Real OC or Post God !
18 Jahre dabei !

AMD Ryzen 5


Ein nettes Tool fürs errechnen des Speichertaktes ist:
A64MemFreq11.exe :thumb:


Das Leben ist eine Ansammlung von Enttäuschungen die nur ab und zu von Katastrophen unterbrochen wird
- Josef Hader _

Beiträge gesamt: 64920 | Durchschnitt: 10 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6673 Tagen | Erstellt: 17:53 am 27. Sep. 2006
Cugas
aus Kulmbach
offline


OC Newbie
14 Jahre dabei !

AMD Athlon 64
2200 MHz @ 3030 MHz
40°C mit 1.5 Volt


Ok, danke euch beiden, dies hätten wir.

Allerdings hab ich immernoch das Problem mit der Graka...

Beiträge gesamt: 13 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2006 | Dabei seit: 5374 Tagen | Erstellt: 18:18 am 27. Sep. 2006
Maddini
aus Fischamend
online



OC God
15 Jahre dabei !

Intel Core i7
3440 MHz @ 3440 MHz


verrat mal mit welchem tool du übertaktest.


Facebook/MJ Photography---Flickr/MJ Photography

Beiträge gesamt: 5467 | Durchschnitt: 1 Postings pro Tag
Registrierung: Nov. 2005 | Dabei seit: 5686 Tagen | Erstellt: 18:34 am 27. Sep. 2006
Cugas
aus Kulmbach
offline


OC Newbie
14 Jahre dabei !

AMD Athlon 64
2200 MHz @ 3030 MHz
40°C mit 1.5 Volt


Also als erstes versuch ich mal den Fehler zu beschreiben:

Das Bild hat leichte Pixelfehler, dann verchwindet das Bild alle 2-3 Sek und kommt wieder, manchmal kann ich auch noch Programme starten, explorer etc.

Benutz hab ich bisher, nTune, nVidia Forceware und Rivatuner.

Bei allen 3, sobald ich die Mhz etwas erhöhe passiert oben beschriebenes.

Kann ja nicht sein, dass ich eine, zwar von Haus aus schon übertaktete, Graka habe, die schon am oberen Limit ihrer Möglichkeiten läuft.

Beiträge gesamt: 13 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2006 | Dabei seit: 5374 Tagen | Erstellt: 18:47 am 27. Sep. 2006
Compjen
aus Roßlau
offline


OC God
17 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


nee, 1mhz geht immer, 10% sin eigentlich imme drin :noidea:
coolbits schon drauf?


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 6440 Tagen | Erstellt: 21:06 am 27. Sep. 2006
maniac x
aus die maus
offline



Enhanced OC
15 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2800 MHz
55°C mit 1.55 Volt


:moin:

um wie viel Mhz ist das gute stück denn von haus aus übertaktet ? :noidea:

Vielleicht wird das teil nicht anständig gekühl0rt?


mfG maniac
CSI:Miami|Dr.House|Naruto|Navy CIS
Hab jetzt 0,85TB im Rechner *freu*

Beiträge gesamt: 303 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2005 | Dabei seit: 5769 Tagen | Erstellt: 21:35 am 27. Sep. 2006
Cugas
aus Kulmbach
offline


OC Newbie
14 Jahre dabei !

AMD Athlon 64
2200 MHz @ 3030 MHz
40°C mit 1.5 Volt


Standard 7900gt 450/1320
CO 500/1500

werde nochmal neuste Treiber installieren, vielleicht tut sich ja was...

Beiträge gesamt: 13 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2006 | Dabei seit: 5374 Tagen | Erstellt: 11:28 am 28. Sep. 2006
Maddini
aus Fischamend
online



OC God
15 Jahre dabei !

Intel Core i7
3440 MHz @ 3440 MHz


was für tems hast?

aber wenn die schon von haus aus getaktet ist kanns durchaus sein das schon ende im gelände ist


Facebook/MJ Photography---Flickr/MJ Photography

Beiträge gesamt: 5467 | Durchschnitt: 1 Postings pro Tag
Registrierung: Nov. 2005 | Dabei seit: 5686 Tagen | Erstellt: 12:46 am 28. Sep. 2006