» Willkommen auf Grafikkarten OC «

Sash1983
aus Daheim
offline



Basic OC
15 Jahre dabei !

AMD Athlon 64 X2 Dual Core
3000 MHz @ 3000 MHz
49°C mit 1.42 Volt


Hi,

hab ne Leadtek G6800, hab die Shader freigeschaltet, allerdings gingen die PixelPipelines nit.

Die läuft im Moment auf 350/750. Wollte den Speichertakt noch ein wenig anheben, allerdings bekomm ich im RivaTuner ne Fehlermeldung, das die Einstellungen nit gehen. Allerdings gehen auch die oben genannten Einstellungen nit mehr :noidea:
Hab die aber als Profil gewählt, wenn ich das auswähle gehts, aber nit wenn ich den Takt manuell per Regler auf die Werte einstell :noidea:
Selbst Werte die weiter drunter liegen, werden nit mehr akzeptiert.

Hoffe ihr versteht mein Problem.

SASH

Beiträge gesamt: 148 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2005 | Dabei seit: 5793 Tagen | Erstellt: 21:38 am 6. Sep. 2006
Beomaster
aus Dresden
offline



Real OC or Post God !
19 Jahre dabei !

AMD Phenom II
3200 MHz @ 3675 MHz
59°C mit 1.400 Volt


das liegt vielleicht auch an der GPU, teste mal aus ob es klappt, wenn du den GPU Takt senkst, das könnte das sein worüber er meckert

wennde ne vernünftige Kühlung hast kannste ja auch die VGPU anheben


[SiLa] BF2 BattleClan
Orgelgott

Beiträge gesamt: 19349 | Durchschnitt: 3 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 7096 Tagen | Erstellt: 1:41 am 7. Sep. 2006
Sash1983
aus Daheim
offline



Basic OC
15 Jahre dabei !

AMD Athlon 64 X2 Dual Core
3000 MHz @ 3000 MHz
49°C mit 1.42 Volt


Jetzt geht 350/760, keine Ahnung woran das liegt, vielleicht geht morgen 360/760 :noidea: :ocinside:

Das ist der Kühler, sollte der Original sein.


Temperatur liegt im Leerlauf bei 46°

Wegen der Spannung muss ich dann ins Bios bzw dieses abändern?

SASH

Beiträge gesamt: 148 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2005 | Dabei seit: 5793 Tagen | Erstellt: 11:53 am 7. Sep. 2006
Beomaster
aus Dresden
offline



Real OC or Post God !
19 Jahre dabei !

AMD Phenom II
3200 MHz @ 3675 MHz
59°C mit 1.400 Volt


das machst du mit nvflash (Tool um Bios zu speichern und zu flashen) und mit nibitor (Tool um Bios zu ändern)
ich würde einfach die Taktraten auf 351MHz stellen, 2D kannste ruhig runter regeln, auf 270 z.B. und wenns geht die Spannung um 0,1V erhöhen
dann ma die optimale Taktrate ermitteln lassen, wenn die stabil ist kannste die ja auch noch ins Bios schreiben


[SiLa] BF2 BattleClan
Orgelgott

Beiträge gesamt: 19349 | Durchschnitt: 3 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 7096 Tagen | Erstellt: 11:58 am 7. Sep. 2006
Maddini
aus Fischamend
online



OC God
15 Jahre dabei !

Intel Core i7
3440 MHz @ 3440 MHz


wennst den kühler modifizieren willst kriegst auch noch bessere temps damit die karte eventuell stabiler läuft, dazu brauchst du nur die plastikabdekung abmontieren, den orginallüfter abschrauben und einfach einen lüfter von einem boxed kühler einklemmen und dann kühlt das teil schon leiser und besser. hier mal ein pic wie ichs mein:

klick

klick 2

man muss nur die stellen wo der lüfter eingeklemmt wird etwas abschleifen weil er sonst zu breit ist.

(Geändert von Maddini um 12:21 am Sep. 7, 2006)


Facebook/MJ Photography---Flickr/MJ Photography

Beiträge gesamt: 5484 | Durchschnitt: 1 Postings pro Tag
Registrierung: Nov. 2005 | Dabei seit: 5729 Tagen | Erstellt: 12:21 am 7. Sep. 2006
Beomaster
aus Dresden
offline



Real OC or Post God !
19 Jahre dabei !

AMD Phenom II
3200 MHz @ 3675 MHz
59°C mit 1.400 Volt


so einer bist du also :lol:

ich hab die Kühlleistung auch mit nem Boxed Kühler verbesserd, allerdings hab ich ne alte PCI Karte entsprchend aufgesägt und unter die GraKa mit dem eingebauten Lüfter eingebaut
PCI Kontakte natürlich mit Tesa abgeklebt ;-)


[SiLa] BF2 BattleClan
Orgelgott

Beiträge gesamt: 19349 | Durchschnitt: 3 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 7096 Tagen | Erstellt: 12:35 am 7. Sep. 2006
Maddini
aus Fischamend
online



OC God
15 Jahre dabei !

Intel Core i7
3440 MHz @ 3440 MHz


ich hab durchwegs min 10° weniger erreicht und leiser auch da ich den ori lüfter an die karten steuerung gehängt hab :thumb:


Facebook/MJ Photography---Flickr/MJ Photography

Beiträge gesamt: 5484 | Durchschnitt: 1 Postings pro Tag
Registrierung: Nov. 2005 | Dabei seit: 5729 Tagen | Erstellt: 13:03 am 7. Sep. 2006
Sash1983
aus Daheim
offline



Basic OC
15 Jahre dabei !

AMD Athlon 64 X2 Dual Core
3000 MHz @ 3000 MHz
49°C mit 1.42 Volt


Ok, danke. Werd mich da mal einlesen, hab keine Lust meine Karte zu grillen, weil ist schon ein wenig riskanter, als im RivaTuner rumzuspielen.

Beiträge gesamt: 148 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2005 | Dabei seit: 5793 Tagen | Erstellt: 13:06 am 7. Sep. 2006
Beomaster
aus Dresden
offline



Real OC or Post God !
19 Jahre dabei !

AMD Phenom II
3200 MHz @ 3675 MHz
59°C mit 1.400 Volt


ach, überhaupt nicht!
meine 6800LE lief mit 1,2V statt 1,1V 12/6 und 414/828


[SiLa] BF2 BattleClan
Orgelgott

Beiträge gesamt: 19349 | Durchschnitt: 3 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 7096 Tagen | Erstellt: 13:18 am 7. Sep. 2006
Sash1983
aus Daheim
offline



Basic OC
15 Jahre dabei !

AMD Athlon 64 X2 Dual Core
3000 MHz @ 3000 MHz
49°C mit 1.42 Volt


Gut, nächstes Problem. Ich kann das Bios unter Dos nit speichern.

Alos ich boote mit ner BootCD. Hab dann Zugriff auf die Festplatte, dann starte ich das Flash Tool "nvflash -b bios.rom" dann kommt DoubleFault blabla.

Dann hab ich mal mit dem c Parameter laufen lassen, dann kommt was, von wegen kann nit auf swapfile zugreifen :noidea:

Beiträge gesamt: 148 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2005 | Dabei seit: 5793 Tagen | Erstellt: 18:08 am 7. Sep. 2006