» Willkommen auf Grafikkarten OC «

poschy
aus die Maus :D
offline



Real OC or Post God !
16 Jahre dabei !

Intel Core i7


kla reichen die =D

hab gar nicht groß lust das maximale raus zu suchen.. lass se einfach auf 500/500 und gut ist!

also ne x800xt =D


42

Beiträge gesamt: 10046 | Durchschnitt: 2 Postings pro Tag
Registrierung: Okt. 2004 | Dabei seit: 6046 Tagen | Erstellt: 14:50 am 28. Juli 2006
BlackHawk
aus Ratingen
offline



OC God
18 Jahre dabei !

Intel Core i7
2933 MHz mit 1.145 Volt


probier mal xt pe (520 / 560) das wäre (fast) das optimale :)

mfg BlackHawk


Schreibe kurz - und sie werden es lesen. Schreibe klar - und sie werden es verstehen. Schreibe bildhaft - und sie werden es im Gedächtnis behalten!

Beiträge gesamt: 9291 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6868 Tagen | Erstellt: 16:16 am 28. Juli 2006
poschy
aus die Maus :D
offline



Real OC or Post God !
16 Jahre dabei !

Intel Core i7


zu früh gefreut! der speicher schafft doch nur 489mhz... egal.. sollte trotzdem reichen! :punk:


42

Beiträge gesamt: 10046 | Durchschnitt: 2 Postings pro Tag
Registrierung: Okt. 2004 | Dabei seit: 6046 Tagen | Erstellt: 20:49 am 28. Juli 2006
BlackHawk
aus Ratingen
offline



OC God
18 Jahre dabei !

Intel Core i7
2933 MHz mit 1.145 Volt


und was macht die gpu?:)

mfg BlackHawk


Schreibe kurz - und sie werden es lesen. Schreibe klar - und sie werden es verstehen. Schreibe bildhaft - und sie werden es im Gedächtnis behalten!

Beiträge gesamt: 9291 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6868 Tagen | Erstellt: 23:38 am 28. Juli 2006
poschy
aus die Maus :D
offline



Real OC or Post God !
16 Jahre dabei !

Intel Core i7


weiss nicht.. bei 570 machter keine fehler..
will aber nicht so hoch! soll ja n bissl halten das gut stück!


42

Beiträge gesamt: 10046 | Durchschnitt: 2 Postings pro Tag
Registrierung: Okt. 2004 | Dabei seit: 6046 Tagen | Erstellt: 11:07 am 29. Juli 2006
BlackHawk
aus Ratingen
offline



OC God
18 Jahre dabei !

Intel Core i7
2933 MHz mit 1.145 Volt


darauf kommt es auch nicht an wenn die temp stimmt - also geh mal ruhig aufs ganze :)

mfg BlackHawk


Schreibe kurz - und sie werden es lesen. Schreibe klar - und sie werden es verstehen. Schreibe bildhaft - und sie werden es im Gedächtnis behalten!

Beiträge gesamt: 9291 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6868 Tagen | Erstellt: 21:44 am 29. Juli 2006
Bones
aus Saarbrücken
offline



OC God
17 Jahre dabei !

AMD Phenom II
2800 MHz @ 3500 MHz
43°C mit 1.35 Volt


ich hab jetzt auch die normale X800 mit dem 2,0 ns RAM. Der geht auch nur bis 490 Mhz. GPU hab ich nicht bis zum Limit testen wollen, weil ich der meinung bin das die Spannung extrem hoch is.
En R430 bekommt doch normalerweise nur 1,2 Volt und nicht 1,6 !!!
Die GPU temp is auch viel höher als bei der R480 Karte.

Beiträge gesamt: 1387 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 6407 Tagen | Erstellt: 0:43 am 1. Aug. 2006
BlackHawk
aus Ratingen
offline



OC God
18 Jahre dabei !

Intel Core i7
2933 MHz mit 1.145 Volt


1.2v - 1.6v? hab ich was verpasst?

mfg BlackHawk

(Geändert von BlackHawk um 11:02 am Aug. 1, 2006)


Schreibe kurz - und sie werden es lesen. Schreibe klar - und sie werden es verstehen. Schreibe bildhaft - und sie werden es im Gedächtnis behalten!

Beiträge gesamt: 9291 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6868 Tagen | Erstellt: 11:02 am 1. Aug. 2006
Bones
aus Saarbrücken
offline



OC God
17 Jahre dabei !

AMD Phenom II
2800 MHz @ 3500 MHz
43°C mit 1.35 Volt


Die GPU auf meiner Ersatzkarte von Mad moxx hat 1,6 Volt auf der GPU, egal wo ich nachlese finde ich aber 1,2 Volt als Standartspannung. Sprich die haben die Spannung wohl stark erhöht damit die angeknackste Pipeline hält. Daher traue ich mich nicht den Takt besonders hoch zu prügeln.

Beiträge gesamt: 1387 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 6407 Tagen | Erstellt: 15:45 am 1. Aug. 2006
BlackHawk
aus Ratingen
offline



OC God
18 Jahre dabei !

Intel Core i7
2933 MHz mit 1.145 Volt


das kann ich mir irgendwie nicht vorstellen. ein r430 schafft in den seltensten fällen mehr wie 480mhz (mit vmod) - bei 1.6v mit std. kühlung müsste der verglühen. zumal auch eine erhöhung der spannung die defekten pipes nicht "reparieren" kann, defekt ist defekt.

sicher das da 1.6v anliegen und das das ein r430 ist und kein r423?

mfg BlackHawk


Schreibe kurz - und sie werden es lesen. Schreibe klar - und sie werden es verstehen. Schreibe bildhaft - und sie werden es im Gedächtnis behalten!

Beiträge gesamt: 9291 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6868 Tagen | Erstellt: 15:59 am 1. Aug. 2006