» Willkommen auf Grafikkarten OC «

poschy
aus die Maus :D
offline



Real OC or Post God !
16 Jahre dabei !

Intel Core i7


sind alle r430er @ 1,6v, soweit ich das sehe! gehen aber trotzdem wie hölle^^


42

Beiträge gesamt: 10046 | Durchschnitt: 2 Postings pro Tag
Registrierung: Okt. 2004 | Dabei seit: 6037 Tagen | Erstellt: 14:17 am 22. Aug. 2006
lemone
offline


OC Newbie
14 Jahre dabei !

AMD Athlon 64 Sempron
1600 MHz @ 2100 MHz
42°C mit 1.50 Volt


Ja, die relativ hohe GPU-Temp von über 50° im Windowsbetrieb deutet auf ne angeheizte R430 GPU hin.

Beiträge gesamt: 10 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2006 | Dabei seit: 5375 Tagen | Erstellt: 16:10 am 22. Aug. 2006
poschy
aus die Maus :D
offline



Real OC or Post God !
16 Jahre dabei !

Intel Core i7


is doch wayne^^

dafür wirdse mit nem vga silencer maximal 65° heiss unter voll last^^


42

Beiträge gesamt: 10046 | Durchschnitt: 2 Postings pro Tag
Registrierung: Okt. 2004 | Dabei seit: 6037 Tagen | Erstellt: 16:21 am 22. Aug. 2006
BlackHawk
aus Ratingen
offline



OC God
18 Jahre dabei !

Intel Core 2 Duo
2533 MHz mit 1.25 Volt


nur zur info:

im hwluxx gibt es auch einen madmoxx thread, dort hat man nachgemessen - die karte hat nur 1.4v, also standard. das 1.6v ausgelesen werden ist ein fehler!

mfg BlackHawk


Schreibe kurz - und sie werden es lesen. Schreibe klar - und sie werden es verstehen. Schreibe bildhaft - und sie werden es im Gedächtnis behalten!

Beiträge gesamt: 9290 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6859 Tagen | Erstellt: 21:36 am 22. Aug. 2006
poschy
aus die Maus :D
offline



Real OC or Post God !
16 Jahre dabei !

Intel Core i7


trotzdem komisch das n r430 550mhz packt oder?


42

Beiträge gesamt: 10046 | Durchschnitt: 2 Postings pro Tag
Registrierung: Okt. 2004 | Dabei seit: 6037 Tagen | Erstellt: 22:50 am 22. Aug. 2006
BlackHawk
aus Ratingen
offline



OC God
18 Jahre dabei !

Intel Core 2 Duo
2533 MHz mit 1.25 Volt


ich finde das alles irgendwie merkwürdig... eigentlich kann ein r430 nur ~480mhz erreichen, und das mit allen tricks, maximal vielleicht 500.

ka was ich davon halten soll :noidea:

mfg BlackHawk


Schreibe kurz - und sie werden es lesen. Schreibe klar - und sie werden es verstehen. Schreibe bildhaft - und sie werden es im Gedächtnis behalten!

Beiträge gesamt: 9290 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6859 Tagen | Erstellt: 23:08 am 22. Aug. 2006
lemone
offline


OC Newbie
14 Jahre dabei !

AMD Athlon 64 Sempron
1600 MHz @ 2100 MHz
42°C mit 1.50 Volt


Gestern meine Karte ausgelotet.

Bei 470-480 GPUTakt war Schluss, darüber gab's Pixelfehler ...
Beim Speicher ist 485 die ungefähre Obergrenze, sonst gibt's häßliche Flecken ^^

Mit 4969 3dMark05 konnte ich nur an der 5000er Marke kratzen.
5-10Mhz Spielraum, evtl. sind knappe, stabile 5000 Punkte drin.

Titan Quest läuft auf 1280x1024 ++AA und Vsync , naja spielbar flüssig (30fps +-5) und stundenlang stabil ...

Hatte natürlich auch auf XT Niveau gehofft, aber für 95 + Vk kann man da echt nicht meckern.

Gehe davon aus, dass die CPU in Spielen doch ein bissjen die Finger ins Getriebe hält ... Sempron 1600Mhz (2600+) 128kb Cache...

Gruß
Lemone

Beiträge gesamt: 10 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2006 | Dabei seit: 5375 Tagen | Erstellt: 8:39 am 23. Aug. 2006
domtom
offline



OC Newbie
14 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2500 MHz
48°C mit 1.4 Volt


SOOOOO !!!

Den Thread im LUXX hab ich aufgemacht - marlonicel ist meiner einer :nabend:

Zu den gemessenen Voltzahlen - Die haun hin. Everest hat mir 1,64V angezeigt. Die GPU Temp haben sich immer bei 50 - 55°C eingependelt.  Und die Enviroment Temp aber ging von 39 - 57°C.:noidea:
Daraufhin hab ich mir bei techpowerup.com den x8xx Voltmod Artikel reingezogen und mutig nachgemessen. 1,4V !! Und nicht mehr !!
Deshalb war meine Vermutung richtig das die Temps falsch herum ausgelesen werden. BINGO !! ATI TRAY TOOL,EVEREST  ind RIVATUNER haben die Temps falsch angezeigt.
Nur ATI TOOL zeigt diese von vonerein richtig an obwohl auch da eine Option zum vertauschen der Temps  für ASUS GK vorhanden ist.
Gut. Lüftersteuerung funzte sofort dann wunderbar und Ruhe war im Kasten.
Dann gings an OC !
Stabil läuft meine mit genau XT Takt. Die GPU läuft sogar fehlerfrei bis 540MHz. Laut Userberichten kann das dann auch gar nicht ein R430 Chip sein. Weiß aber auch noch nicht welchen :noidea: Der letzte Post im Luxx lautet "Hab mir auch ne ASUS X800 von madmoxx....blablabla....und ATI Tool zeigt diese als X800 GTO an " Hmm...!?
Der Ram macht nur seine 500MHz.
Wieder einen Besuch bei techpowerup.com und den Pencilmod nur für RAM ausgeführt.
Jetzt läuft die Karte mit 540/540MHz:punk: stabil in Benches und Games.
GUT ODER GUT !?! :)
Der RAM läuft von Standard 2,0V auf 2,21V und die VDDQ (welche zur stabilen Unterstützung der GPU Vcore und dem VDD beiträgt) läuft um 0,05V erhöhung auf nun 2,15V.

GRINS FETT :)
:thumb::thumb:

(Geändert von domtom um 15:42 am Aug. 24, 2006)


(Geändert von domtom um 15:44 am Aug. 24, 2006)

Beiträge gesamt: 4 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2006 | Dabei seit: 5385 Tagen | Erstellt: 15:38 am 24. Aug. 2006
lemone
offline


OC Newbie
14 Jahre dabei !

AMD Athlon 64 Sempron
1600 MHz @ 2100 MHz
42°C mit 1.50 Volt


Krasser Bericht vom Overclockerkrieg ...

Beim Übertakten meines Semprons von 1,6 auf 2,1 Ghz Stabiltakt hab ich nochmal Hand an die Graka gelegt.

VPU läuft mit 555Mhz stabil (53-54°) / Speicher bei 475Mhz ...

Alles in allem 5398 3D Mark 05.

Vielleicht hat die VPU noch mehr Potenzial, hab Sie gestern nicht weiter treiben wollen, wurde dann def. zu spät (3 Uhr nachts) ...

Was ist das für ein Chip ??
Der absolute Wahnsinn ...

Gruß

Lemone

Beiträge gesamt: 10 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2006 | Dabei seit: 5375 Tagen | Erstellt: 8:31 am 30. Aug. 2006
Bones
aus Saarbrücken
offline



OC God
17 Jahre dabei !

AMD Phenom II
2800 MHz @ 3500 MHz
43°C mit 1.35 Volt


Jetzt wo es wieder kühler ist hab ich ATI Tool mal weiter laufen lassen.
Diesmal hab ich bei 610 Mhz schluß gemacht !!!!!!!

Was is das für ein Chip ?
Sicher kein r430, aber welche x800 GPU mach überhaupt so ne extreme Taktrate mit?
Ich kann euch gerne Screens liefern falls jemand glaub ich erzähle märchen,

Beiträge gesamt: 1387 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 6398 Tagen | Erstellt: 21:11 am 2. Sep. 2006