» Willkommen auf Intel Overclocking «

Ghost29
aus Genf (Schweiz)
offline



Enhanced OC
17 Jahre dabei !

Intel Pentium IV
2533 MHz @ 3599 MHz
-34°C mit 1.50 Volt


Ach ich habe vorrhin die Asus P4PE Gigalan gekauft, und ich habe sie installiert !

Ich finde sie ganz gut ausser das mein USB net geht, und ich kein Auto Update machen kann !

Ich kann ebenfalls net an meine TCP/IP Config drann !!

Bitte leute wenn ihr die gleichen probleme (vorallem mit dem USB ) hattet, dann sagt mir mal wie ihr da raus gekommen seid bitte ;D


Gemoddeter PROMETEIA ; P4 2.53 @ 3.2 Ghz ; Readon 9700 Pro ; Corsair 512k 3200 ; ASUS P4PE GLR

Beiträge gesamt: 492 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6271 Tagen | Erstellt: 20:33 am 7. Nov. 2002
gammelmon
aus Köln
offline



OC God
17 Jahre dabei !

Other CPU-Type


ich hatte es mal aber es gibbet da so ein patch den du auch haben solltes........

ich hab ihn unter unitlies (MSI max2-blr)


Phantasie ist wichtiger als Wissen, denn Wissen ist begrenzt.

Beiträge gesamt: 1942 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6371 Tagen | Erstellt: 21:25 am 7. Nov. 2002
Ghost29
aus Genf (Schweiz)
offline



Enhanced OC
17 Jahre dabei !

Intel Pentium IV
2533 MHz @ 3599 MHz
-34°C mit 1.50 Volt


Aha und wo ?


Gemoddeter PROMETEIA ; P4 2.53 @ 3.2 Ghz ; Readon 9700 Pro ; Corsair 512k 3200 ; ASUS P4PE GLR

Beiträge gesamt: 492 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6271 Tagen | Erstellt: 22:10 am 7. Nov. 2002
Desertdelphin
aus Großraum Mannheim
offline



VERBANNT
17 Jahre dabei !

AMD T-Bred
1466 MHz @ 2100 MHz
41°C mit 1.9 Volt


ich möchte sie darauf hinweisen das wörter wie "sch****e, fotze, hurensohn, arschgeficktes hünchen und Blödian" nicht geduldet werden. Wenn unser Haus sienocheinmal dabei erwischt und sie dadurch die anderen hochrangigen gäste stören muss ich sie leider bitten unser forum zu verlassen.

Danke

:smokin:

PS. Es gibt nur eine Lücke das zu legalisieren: Smiely dahinter setzen du Arschloch :angel:

PS. Soll Satiere sein nur für die die die Welt zu ernst nehmen... Mist ... wenn man nen witz erklärt isser sch****e... Mist... wenn ich das aber lösche könnten einige hunde hier was falsch verstehen ;D


George W. Bush STINKT ( CPU @ FSB 200)

Beiträge gesamt: 3351 | Durchschnitt: 1 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6508 Tagen | Erstellt: 22:39 am 7. Nov. 2002
cpu
offline


OC Newbie
17 Jahre dabei !

Intel Pentium III
1100 MHz @ 1319 MHz mit 1.85 Volt


@desert
stoned?

@ghost
Handbuch gelesen?
Betriebssystem neu installiert?
Mainboard/Chipsatz-Treiber installiert?
Inf-Update
USB 2.0

cpu



(Geändert von cpu um 23:17 am Nov. 7, 2002)


RC5-72
Join the "German Hardware Network" RC5-72 Team

Beiträge gesamt: 44 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 6528 Tagen | Erstellt: 23:14 am 7. Nov. 2002
Eisenblut
offline



OC God
17 Jahre dabei !


Was für ein OS setzt du denn ein? Mich wundert vor allem dein Problem mit TCP/IP. Passiert bei Win NT/2K/XP nur, wenn du keine Adminrechte hast, sondern Hauptbenutzer o.ä. bist. Und bei Win 9X, wenn du den Anmeldeschirm mit Escape umgehst. Rest dürfte mit den Hinweisen von cpu zu regeln sein.
Wenn du es nicht in den Griff bekommst, dann bitte genaues OS und die Fehler im Gerätemanager. Zudem die installierten Dienste, Protokolle und Clients in deiner TCP/IP-Konfiguration.


With all due respect Sir, but...

Beiträge gesamt: 3756 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6277 Tagen | Erstellt: 0:35 am 8. Nov. 2002
Nemesis83
offline


OC Newbie
17 Jahre dabei !

Intel Pentium IV


hab nur probleme den raspppoe mit dem lan controller zum laufen zu bringen

Beiträge gesamt: 71 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6249 Tagen | Erstellt: 16:15 am 8. Nov. 2002
Ghost29
aus Genf (Schweiz)
offline



Enhanced OC
17 Jahre dabei !

Intel Pentium IV
2533 MHz @ 3599 MHz
-34°C mit 1.50 Volt


OS = Win XP

Beiträge gesamt: 492 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6271 Tagen | Erstellt: 16:28 am 8. Nov. 2002
edgar111
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
3066 MHz @ 3402 MHz
51°C mit 1.70 Volt


Ich habe auch das P4PE. aber das mit den 10/100er Lan.
Hast du das auch?? Oder das 10/100/1000??
Netzwerk, Raspppoe = DFÜ Netzwerk und USB 2.0 bei Win XP m. Service P.1 kein Problem.
Nur in Verbindung mit Ghost über das Netzwerk als Sicherung ensteht ein Fehler.
Das aber schiebe ich auf die Ghost Software.


MB Asus P4G8X Corsair 400erDDRAM
3066@3402 MHZ CPU
ATI 9500 Pro 324/621 MHZ

Beiträge gesamt: 73 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6326 Tagen | Erstellt: 17:30 am 8. Nov. 2002
Nemesis83
offline


OC Newbie
17 Jahre dabei !

Intel Pentium IV


hab leider nur die 10/100er version und win98 aber irgendwie bekomm ich das dfü nw nicht zum laufen :-(

Beiträge gesamt: 71 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6249 Tagen | Erstellt: 22:36 am 8. Nov. 2002