» Willkommen auf Intel Overclocking «

unzaga
aus cologne
offline



Enhanced OC
17 Jahre dabei !

Intel Pentium D Dual Core
3000 MHz @ 4000 MHz
51°C mit 1.31 Volt


Kann mir mal bitte einer die Besten Settings posten,um einen 1,6a auf über 2400 zubekommen,und denn ram auf mehr als 150!!!!!
Gruss unzaga


Ich bin dagegen, denn ihr seid dafür
Ich bin dagegen, ich bin nicht so wie ihr ,ich bin  dagegen!!!

Beiträge gesamt: 390 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6350 Tagen | Erstellt: 21:24 am 10. Aug. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


du kannst den RAM nur mit 3:4 ansprechen, also mit 150FSB läuft der dann mit 200 (DDR400).

Du brauchst schon sehr guten Speicher um mehr als 200MHz am Speicher zu fahren.


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6386 Tagen | Erstellt: 21:26 am 10. Aug. 2002
unzaga
aus cologne
offline



Enhanced OC
17 Jahre dabei !

Intel Pentium D Dual Core
3000 MHz @ 4000 MHz
51°C mit 1.31 Volt


bräuchte trotzdem mal die perfektesten einstellungen!!!
Wie läuft das Brett bei euch???
Gruss unzaga


Ich bin dagegen, denn ihr seid dafür
Ich bin dagegen, ich bin nicht so wie ihr ,ich bin  dagegen!!!

Beiträge gesamt: 390 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6350 Tagen | Erstellt: 9:13 am 11. Aug. 2002
BladeRunner
aus DD
offline



Basic OC
17 Jahre dabei !

Intel Core i7
2800 MHz @ 2800 MHz


brauche auch hilfe mit dem BD7II. Ich hab nen 1,6A der auf nem P4T533 von meim Kumpel locker 2,6GHz schafft. Auf meinem BD7II will der nur mit 2,2GHz booten. Macht ihr den VcoreMod? Kann ich mit dem Mod eigentlich meine CPU oder das MB beschädigen, wenn ich das richtig versteh ziehe ich mit dem verbinden der Pins einige high-Pegel auf Ground. Das ist doch ein Kurzschluß oder???:confused: Hat schon mal jemand durch den Mod seine CPU oder MB beschädigt?
Welchen Speicher nutzt ihr? Was für timings habt ihr beim Speicher? Welche FSB's schaft ihr so mit was für ner Vcore mit oder ohne Mod.
Ich muß immer die Speichertimings by SPD stellen sonst will er auch nicht booten. Hab 3200 Mushkin der müßtes eigentlich bringen.

Beiträge gesamt: 133 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6330 Tagen | Erstellt: 10:56 am 11. Aug. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


was gibt es da für "beste Bios-Settings"?

Einfach die RAM-Timings auf Turbo stellen bzw. manuell auf die kürzesten Latenzen und testen obs läuft.

Den AGP/PCI Takt so hoch wie möglich betreiben, falls kein guter Teiler vorhanden ist, dann auf 37/74 fixen.

AGP Fast Writes an, sofern die Karte das mitmacht.

Beim Übertakten auch nicht vergessen den AGP/PCI Takt im Auge zu behalten, am besten erstmal zum testen fixen und nachher optimieren.

Den VCore MOD an der CPU sollte man immer machen, allerdings ist beim BD7II das Problem, dass man die nicht mehr heruntersetzen sondern nur noch erhöhen kann, wenn man also die vier PINs verbindet ist es eigentlich schon zuviel, da das 1.85V entspricht was real ca.1.75V sind und das braucht kein gewöhnlicher 1.6@2.4.

Am besten die ersten zwei PINs verbinden, das gibt 1.7V was effektiv ca. 1.6V sind und man kann dann bei Bedarf noch +/5/10/15% erhöhen.


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6386 Tagen | Erstellt: 13:47 am 11. Aug. 2002
The Chase
aus Sachsen
offline


Basic OC
17 Jahre dabei !

Intel Pentium IV
2266 MHz @ 2266 MHz
36°C mit 1.45 Volt


@ TurricanM3

Warum soll man den AGP/PCI so hoch wie möglcih betreiben, denkst du wirklich dass das sooo viel bringt ?


=> Mein Hauptrechner <=
=> Mein Zweitrechner <=

Beiträge gesamt: 151 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6341 Tagen | Erstellt: 15:21 am 11. Aug. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


ja natürlichbringt es was, probiers mal aus, beim BD7II kann man den ja auch auf 37/74 fixen.


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6386 Tagen | Erstellt: 15:33 am 11. Aug. 2002
BladeRunner
aus DD
offline



Basic OC
17 Jahre dabei !

Intel Core i7
2800 MHz @ 2800 MHz


also hab den Vcore-Mode gemacht, der bringt auch nichts.
Ab 140MHz FSB will das Ding einfach nicht mehr booten.
Wenn ich nicht wüßte das die CPU das kann würd ich denken ich hab ne sch**** CPU.
Außerdem hab ich noch was komisches, wenn ich win98 neu starte schaltet sich erst der Rechner aus und nach paar sekunden wieder ein. Ist das normal, nöö oder???
Ich find das BD7II ist ein sch**** Board

Beiträge gesamt: 133 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6330 Tagen | Erstellt: 15:37 am 11. Aug. 2002
hera
aus Bochum|Ruhrpott Rulez
offline



Basic OC
17 Jahre dabei !

Intel Pentium IV
2260 MHz @ 2907 MHz
46°C mit 1.65 Volt


löl ^^
Das Board is schon gut, hab damit auch keine Probs.
Schätze es wird wohl eher an deiner CPU liegen, allerdings sind 140 fsb wirklich nich gerade der Renner.

Beiträge gesamt: 126 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6359 Tagen | Erstellt: 15:51 am 11. Aug. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


das Board ist sehr gut, es muss an etwas anderem liegen, bei mir lief es ohne Probleme auf 175FSB.

Wie alt ist deine CPU (PACK DATE) und woher weißt du, dass sie mit mehr als 140FSB läuft?


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6386 Tagen | Erstellt: 15:56 am 11. Aug. 2002