» Willkommen auf Intel Overclocking «

ISEBI
offline


OC Newbie
14 Jahre dabei !

Intel Pentium IV
2776 MHz mit 1.6 Volt


hmm also ich hab jetzt nen langzeittest auf folgenden einstellungen

CPU: 3276.64 mhz bei rund 1,6000V und im leerlauf 30C bei hl2 50C


leider muss ich feststellen das in hl2 spielen (cs source, hl2, hl2 dm ...) und eine reihe anderer neuer spiele der pc nach ner weile flöten geht.
was würdet ihr vorschlagen?

INFO: die spannung ist nicht erhöhbar da er sofort abstürtzt



(Geändert von ISEBI um 20:27 am April 20, 2005)

Beiträge gesamt: 9 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2005 | Dabei seit: 5354 Tagen | Erstellt: 20:13 am 20. April 2005
ErSelbst
aus Wiesbaden
offline



Moderator
18 Jahre dabei !

Intel Core i5
3200 MHz


Dann is wohl entweder das Netzteil am Ende oder die Temperatur is doch deutlich über 50°C .....

Wobei dich der P4 eher runtertakten sollte, als abzukacken ;)


Wie poste ich richtig?

Beiträge gesamt: 104092 | Durchschnitt: 15 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6798 Tagen | Erstellt: 21:12 am 20. April 2005
ISEBI
offline


OC Newbie
14 Jahre dabei !

Intel Pentium IV
2776 MHz mit 1.6 Volt


hab n 350 watt netzteil müsst doch reichen oder nicht??? und hab sogra n externen thermo dran der weisch zwar von der angabe von ai booster ab aber nur minimal und eher weniger als des von booster

Beiträge gesamt: 9 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2005 | Dabei seit: 5354 Tagen | Erstellt: 21:22 am 20. April 2005
ErSelbst
aus Wiesbaden
offline



Moderator
18 Jahre dabei !

Intel Core i5
3200 MHz


Booster? :noidea:

haste keine Software zum Auslesen der internen Diode installiert?  Lad dir mal den Motherboard- Monitor runter und guck mal, was der so ausspuckt ...  Der speichert wenigstens auch Maximalwerte ;)

Oder eben die Software vom MoBo


Wie poste ich richtig?

Beiträge gesamt: 104092 | Durchschnitt: 15 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6798 Tagen | Erstellt: 21:25 am 20. April 2005
ISEBI
offline


OC Newbie
14 Jahre dabei !

Intel Pentium IV
2776 MHz mit 1.6 Volt


und was für nen kühler würdet ihr mir für meinen cpu empfehlen??? nen preistip ich schau dann ob der passt. und meine graka könnt auch nen bessesen kühler vertragen weil dan overdrive höher taktet hab ne ati raedon 9600xt mit 256 mb am liebsten wär mir was leises

Beiträge gesamt: 9 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2005 | Dabei seit: 5354 Tagen | Erstellt: 21:26 am 20. April 2005
TonyKoi
aus Sibbesse
offline



OC Profi
15 Jahre dabei !

Intel Celeron D
3333 MHz @ 4500 MHz
50°C mit 1.525 Volt


naja es kann auch sein dass man die spannung etwas runtersetzen muss einfach mal probieren wenn ich bei mir zu hoch setze kackt er auch ab oder wenn ich zu niedrig setze einfach mal bischen probieren
und netzteil ist auf jedenfall zu schwach glaub ich ich habe ein 550 watt und wenn ich mit 1,46 volt fahre dann dann riecht es extrem verschmort aus dem netzteil bei halber std vollast jetzt fahre ich den bei 1,4 volt und es geht aber netzteil wird voll heiss also es kommt richtig heisse grütze aus den lüftern


www.kira-media.de.vu---<PENTIUM 4 RULZ>---

Beiträge gesamt: 541 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2004 | Dabei seit: 5557 Tagen | Erstellt: 22:49 am 20. April 2005
mind moving molecule
offline



Basic OC
15 Jahre dabei !

Intel Core 2 Duo
1866 MHz @ 3010 MHz
46°C mit 1.400 Volt


luftkühler den zalman 7700 bzw northq 3312, thermaltake xp-120 oder Coolermaster Hyper 6. musst schauen was dir besser gefällt, auf dein board passt und preislich für dich stimmt. schmeiss mal google an und such dir vergleichtests dazu.

oder du schaust mal HIER und HIER rein


(Geändert von mind moving molecule um 22:59 am April 20, 2005)


Hell is round the corner

Beiträge gesamt: 249 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2004 | Dabei seit: 5588 Tagen | Erstellt: 22:57 am 20. April 2005
ISEBI
offline


OC Newbie
14 Jahre dabei !

Intel Pentium IV
2776 MHz mit 1.6 Volt


na gut ich fahr die v core mal runter aber am netzteil liegts net. es riecht ganz frisch und dank guter luftzirkulation ises auf zimmertemperatur oder so

Beiträge gesamt: 9 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2005 | Dabei seit: 5354 Tagen | Erstellt: 16:53 am 21. April 2005
ISEBI
offline


OC Newbie
14 Jahre dabei !

Intel Pentium IV
2776 MHz mit 1.6 Volt


Cool der tip mit der vcore war richtig! jetzt gehts, und am netzteil lags wirklich net. Danke an alle die mir geholfen haben!

Beiträge gesamt: 9 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2005 | Dabei seit: 5354 Tagen | Erstellt: 22:10 am 22. April 2005
JanNocke
aus der Dose
offline



Enhanced OC
17 Jahre dabei !

AMD Athlon 64
2400 MHz @ 2400 MHz
38°C mit 1.25 Volt


Um den Streit der Temperaturen bei LUKÜ und WAKÜ noch einmal kurz aufzugreifen. Da die Temperatursensoren auf Luftkühlung ausgelegt sind, geben sie bei Waküsystemen idR. zu hohen Werte an. Wers nicht glaubt, kann ja mal zum Spaß einen Lüfter bei nem WAKÜ System über die CPU halten und ups..... die CPU und die Systemtemperatur sinken. Das ganze funktioniert besonders effektiv, wenn im System nicht zig Gehäuselüfter installiert sind. Wer jetzt glaubt, dass die CPU tatsächlich kälter wird irrt sich. Aber es gab ja auch mal den Tipp, mit einer Schablone beim Sockel A die CPU 1 mm höher zu legen und seitlich einen schnell laufenden Lüfter zu halten. Da sanken die Temps auch. Aber nicht die Temperatur der CPU, sondern die des Auslesesensors.
Das ganze liegt daran, dass die Sensoren so eingemessen werden, dass sie mit einem kühlenden Luftstrom des CPU Lüfters überstrichen werden. Der fehlt bei der WAKÜ. Daher der angebliche Temperaturanstieg. OK?


Hier könnte ich eine sinnvolle Signatur hinschreiben

Beiträge gesamt: 456 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6240 Tagen | Erstellt: 9:12 am 29. April 2005