» Willkommen auf Intel Overclocking «

SilverWing
aus Ludwigsburg
offline



Enhanced OC
17 Jahre dabei !

Intel Core 2 Quad
2833 MHz @ 4200 MHz
55°C mit 1.475 Volt


Hallo zusammen,

ich hab seit heute ein Max3 ohne VDimm-Bug. Nur kann ich nicht gescheit den FSB hochziehen.:noidea:

Also ich hab nen 2.4 M0, 2*256 MB OCZ PC3700 Gold Rev.1 und ein Tagan 480 Watt. Wenn ich z.B. 275 FSB bei 1.6 VCore einstelle und 2.8 VDimm, dann bootet der PC ab der PCI-List nicht mehr weiter. Das ist die Liste die kurz bevor dem Bootscreen in Windows kommt.

Ich hoffe ihr wisst was ich meine, auf jeden Fall ist ab da Feierabend. Habt ihr mir vielleicht ein paar Tips bezüglich des Max3 und was man vielleicht beim ocen beachten sollte?

Bitte helft mir, ich krieg schon die Krise mit dem Brett!:blubb:

Beiträge gesamt: 458 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6229 Tagen | Erstellt: 22:15 am 12. Aug. 2004
Toxicution
offline



OC God
15 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2100 MHz @ 2100 MHz mit 1.10 Volt


hast du pci/agp gefixt?
mfg

Beiträge gesamt: 1851 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5773 Tagen | Erstellt: 23:53 am 12. Aug. 2004
SilverWing
aus Ludwigsburg
offline



Enhanced OC
17 Jahre dabei !

Intel Core 2 Quad
2833 MHz @ 4200 MHz
55°C mit 1.475 Volt


Ja hab ich! Verträgt sich das Board mit den OCZ PC3700 Gold Rev.1? Auch mit dem 5:4 Teiler?



(Geändert von SilverWing um 23:57 am Aug. 12, 2004)

Beiträge gesamt: 458 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6229 Tagen | Erstellt: 23:55 am 12. Aug. 2004
Kosmonautologe
aus Berlin, Flughafen TG
offline



OC God
16 Jahre dabei !

Intel Celeron
2400 MHz mit 1.15 Volt


sicher das es am chipsatz bzw. mobo liegt?


--> www.stromeffizienz.de <--
www.dch-faq.de ; http://users.erols.com

Beiträge gesamt: 2709 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5888 Tagen | Erstellt: 0:24 am 13. Aug. 2004
SilverWing
aus Ludwigsburg
offline



Enhanced OC
17 Jahre dabei !

Intel Core 2 Quad
2833 MHz @ 4200 MHz
55°C mit 1.475 Volt



Zitat von Kosmonautologe am 0:24 am Aug. 13, 2004
sicher das es am chipsatz bzw. mobo liegt?



An was sonst?

Beiträge gesamt: 458 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6229 Tagen | Erstellt: 0:35 am 13. Aug. 2004
krauser
offline



OC Profi
17 Jahre dabei !

Intel Core 2 Quad
3000 MHz @ 4000 MHz mit 1.25 Volt


CPU könnte auch am ende sein


Asus Maximus II Formula
280 GTX
4GB G.SKILL

Beiträge gesamt: 788 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6394 Tagen | Erstellt: 8:32 am 13. Aug. 2004
SilverWing
aus Ludwigsburg
offline



Enhanced OC
17 Jahre dabei !

Intel Core 2 Quad
2833 MHz @ 4200 MHz
55°C mit 1.475 Volt


Nope, die geht laut Vorbesitzer auf min. 283 FSB.;)

Beiträge gesamt: 458 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6229 Tagen | Erstellt: 11:00 am 13. Aug. 2004
wasi
offline



OC God
17 Jahre dabei !


abit und ocz funst net.
meine 2.4er die auf meinem asus bis 300mhz lief (kompressorkühlung), konnte ich das sys bei 250mhz mit dem abit nichteinmal mehr hoch fahren! abit ausgebaut und verkauft das teil!
hatte die gleiche speicher wie du, die auf dem asus perfekt funsen.
cu


Wenn die geistige Sonne tief steht, werfen selbst Zwerge riesige Schatten!

Beiträge gesamt: 1445 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6314 Tagen | Erstellt: 13:11 am 13. Aug. 2004
SilverWing
aus Ludwigsburg
offline



Enhanced OC
17 Jahre dabei !

Intel Core 2 Quad
2833 MHz @ 4200 MHz
55°C mit 1.475 Volt


Jo ich habs wieder raus und mir ein P4C800-E DLX geholt! Lüppt 1A jetzt!:thumb:

Beiträge gesamt: 458 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6229 Tagen | Erstellt: 20:25 am 13. Aug. 2004
Cyborg
aus Hannover
offline



OC God
18 Jahre dabei !

Intel Core i7 Extreme
4000 MHz @ 5100 MHz
62°C


Hmmm ich kann mich mit meinen 272 MHz 1:1 mit den OCZ nicht beschweren, das lese ich das erste Mal dass das ABIT IC7 Max3 mit OCZ Probleme haben soll...
Mit G.E.I.L. wohl eher...

Irgendetwas stimmt nicht, nur was genau es ist kann auch ich dir aus der Ferne nicht sagen...
Du möchtest einen relativ hohen FSB fahren, hast Du den NB-Kühler mit richtiger WLP versehen? Musste bei mir z.B. sein...
Außerdem - die Tagan-Netzteil-Reihe ist gehobene Mittelklasse, jedoch sogar ein LC POWER 550 W das nichtmal die Hälfte kostet ist qualitätiv hochwertiger...

Vielleicht geht Deine CPU mit einem Mod-Bios höher, such in Google danach, ich weiß nicht mehr wo ich meinz herhabe, aber FSB 272 macht Spass...


~~~~~~~~~~~~~~~~~~
CYA in the GHz-Heaven[/URL]
~~~~~~~~~~~~~~~~~~

Beiträge gesamt: 1259 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6732 Tagen | Erstellt: 5:00 am 17. Aug. 2004