» Willkommen auf Intel Overclocking «

Toxicution
offline



OC God
15 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2100 MHz @ 2100 MHz mit 1.10 Volt


:nabend: zusammen.....
also war online hatte msn on usw.....offline gegangen, pc angelassen (läuft eigendlich immer). Ca 1std später wieder an den pc gegangen, dann sagt mir Zone Alarm Pro: System Error und fährt sich runter. hmm ok hab ich mir gedacht start ich halt den pc neu. ha.....win boot-screen und dann kommt ein bluscreen.....
deaktivieren oda deinstallieren sie alle antivirus-, festplattendefragmentations-, und sicherungsprogramme. überprüfen sie die festplattenkonfiguration und stellen sie fest, ob aktuallisierte treiber verfügbar sind. prüfen sie ob die festplatten beschädigt sind.....dann noch der fehlercode.....
was jetz los da? an dem pc is nie was oced gewesen. will nicht unbedingt win neu installiern müssen. wie prüf ich die festplatte auf defekt? wo ist das problem? und wie lös ich des?:noidea::blubb:
PC:
->p4nw 2ghz 1.5v
->mx440se
->Quantum Fireball hdd 4gig (is aba schon ewig abgesteckt)
->Maxtor 40gig 5400rpm
mfg

Beiträge gesamt: 1851 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5779 Tagen | Erstellt: 23:01 am 13. Aug. 2004
M3mphis
aus Köln
offline



Basic OC
15 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2500 MHz
38°C mit 1.5 Volt


moin ^^,

Um sicher zugehen das die Festplatte Funktioniert, solltest du die ausbauen und am anderen rechner testen. Oder du versuchst windows neu zu installieren. Es kann gut sein das Windows beschädigt ist und dadurch nicht mehr booten kann.

Also es kann nur an Windows oder Pladde liegen, was ich eher zu windows tendiere.

:)


(CPU) 1-AMD Athlon™ 64 Processor 3200+, 2502MHz (0% Load) .:. (RAM) usage: 293/1024MB (28.61%) .:. (GFX) RADEON X850 Series - Secondary, (Display) 1600x1200/32bit/85Hz (OS) Windows XP Professional, Service Pack 2

Beiträge gesamt: 121 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2004 | Dabei seit: 5672 Tagen | Erstellt: 1:22 am 14. Aug. 2004
Toxicution
offline



OC God
15 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2100 MHz @ 2100 MHz mit 1.10 Volt


K werd die hd morgen mal an nem andren pc testen.....
mfg
edit: falls die platte im eimer is rast ich aus....

(Geändert von Toxicution um 1:27 am Aug. 14, 2004)

Beiträge gesamt: 1851 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5779 Tagen | Erstellt: 1:26 am 14. Aug. 2004
M3mphis
aus Köln
offline



Basic OC
15 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2500 MHz
38°C mit 1.5 Volt


Sagmal kurz ne frage,

Wie hast du das so eingetragen das bei dir unten deine PC daten stehen ?


(CPU) 1-AMD Athlon™ 64 Processor 3200+, 2502MHz (0% Load) .:. (RAM) usage: 293/1024MB (28.61%) .:. (GFX) RADEON X850 Series - Secondary, (Display) 1600x1200/32bit/85Hz (OS) Windows XP Professional, Service Pack 2

Beiträge gesamt: 121 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2004 | Dabei seit: 5672 Tagen | Erstellt: 1:27 am 14. Aug. 2004
Murdock
aus Rain (Niederbayern)
offline



OC God
16 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 3600 MHz
38°C mit 1.375 Volt


Da gehste oben auf "Profil" und schreibst einen beliebigen text in "Signatur" zB eben deine PC config.

Gruß

Beiträge gesamt: 2349 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 6003 Tagen | Erstellt: 9:47 am 14. Aug. 2004
M3mphis
aus Köln
offline



Basic OC
15 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2500 MHz
38°C mit 1.5 Volt


Danke @ Murdock für die Information :blubb::lol:


(CPU) 1-AMD Athlon™ 64 Processor 3200+, 2502MHz (0% Load) .:. (RAM) usage: 293/1024MB (28.61%) .:. (GFX) RADEON X850 Series - Secondary, (Display) 1600x1200/32bit/85Hz (OS) Windows XP Professional, Service Pack 2

Beiträge gesamt: 121 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2004 | Dabei seit: 5672 Tagen | Erstellt: 12:44 am 14. Aug. 2004
Toxicution
offline



OC God
15 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2100 MHz @ 2100 MHz mit 1.10 Volt


hab jetz mal meine alte fireball als primary angesteckt und von da aus kann ich auf die Maxtor zugreifen. also is die pladde nich im a****. allerdings sind da viele wichtige daten drauf. ich lass jetz mal antivir drüberlaufen....
mfg
edit:
--->virenfrei

(Geändert von Toxicution um 20:23 am Aug. 14, 2004)

Beiträge gesamt: 1851 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5779 Tagen | Erstellt: 19:54 am 14. Aug. 2004
M3mphis
aus Köln
offline



Basic OC
15 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2500 MHz
38°C mit 1.5 Volt


jo mach das,

ich hab auch eben windows neuinstalliert, hatte prob mit inet ^^


(CPU) 1-AMD Athlon™ 64 Processor 3200+, 2502MHz (0% Load) .:. (RAM) usage: 293/1024MB (28.61%) .:. (GFX) RADEON X850 Series - Secondary, (Display) 1600x1200/32bit/85Hz (OS) Windows XP Professional, Service Pack 2

Beiträge gesamt: 121 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2004 | Dabei seit: 5672 Tagen | Erstellt: 22:32 am 14. Aug. 2004
Toxicution
offline



OC God
15 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2100 MHz @ 2100 MHz mit 1.10 Volt


hmm heut "morgen" wollt ich win platt machen. vorher hab ich mir allerdings gedacht ich probiers einfach nochmal. und siehe da.....alles funzt als wär nix gewesen.....bs win eben
mfg

Beiträge gesamt: 1851 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5779 Tagen | Erstellt: 17:12 am 15. Aug. 2004