» Willkommen auf Intel Overclocking «

Cyborg
aus Hannover
offline



OC God
18 Jahre dabei !

Intel Core i7 Extreme
4000 MHz @ 5100 MHz
62°C


Hi CLockers, kurze aba eindeutige Frage:

Wie kann ich beim IC7 Max 3 die VCore stabilisieren?

Ich würde gerne noch ein wenig höher kommen, jedoch bei 265 MHz FSB und 1,7 VCore schwankt mir das Ding wie ein Kuschwanz, lt. MBM geht die Spannung bis auf 1,66 V runter.

Unbedingt höher mit der Core will ich aba auch net, bei den eingestellten 1,7 V komm ich auf 56 Grad Vollast...

Gibts n Bios-Release das sowas behebt? Oder irgendein Mod, bei dem man nicht gleich zwangsläufig die ganze Garantie verliert?

Ich hatte mir überlegt kleine Chipfreezer auf die Mosfet's zu machen die im Luftstrom liegen, das müsste doch was bringen...

CYA & THX Cyborg


~~~~~~~~~~~~~~~~~~
CYA in the GHz-Heaven[/URL]
~~~~~~~~~~~~~~~~~~

Beiträge gesamt: 1259 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6736 Tagen | Erstellt: 12:01 am 13. März 2004
Cyborg
aus Hannover
offline



OC God
18 Jahre dabei !

Intel Core i7 Extreme
4000 MHz @ 5100 MHz
62°C


Weiß keiner Rat? Oder hat ein ähnliches Problem...


~~~~~~~~~~~~~~~~~~
CYA in the GHz-Heaven[/URL]
~~~~~~~~~~~~~~~~~~

Beiträge gesamt: 1259 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6736 Tagen | Erstellt: 21:57 am 13. März 2004
TwP
aus mit der Maus
offline



OC God
16 Jahre dabei !

Intel Core i7
3400 MHz mit 1.2 Volt


temp is etwas hocht, die vcore schwankungen koennen am nt liegen, kenne aber das board net, hatte noch nie intel

Beiträge gesamt: 2834 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 6138 Tagen | Erstellt: 22:31 am 13. März 2004
Cyborg
aus Hannover
offline



OC God
18 Jahre dabei !

Intel Core i7 Extreme
4000 MHz @ 5100 MHz
62°C


Netzteil = Antec TruePower 480W
Temp = ok da nicht wie bei AMD hinterm sindern im Kern augelesen, bis 60 noch im grün-gelben Bereich...


~~~~~~~~~~~~~~~~~~
CYA in the GHz-Heaven[/URL]
~~~~~~~~~~~~~~~~~~

Beiträge gesamt: 1259 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6736 Tagen | Erstellt: 23:10 am 13. März 2004
Qou89
aus Bad Harzburg
offline



Basic OC
15 Jahre dabei !

AMD Opteron
2000 MHz @ 2600 MHz mit 1.45 Volt


naja, eher dunkel gelb, eher orangenen :lol::lol::lol: na ma im ernst: ich hab hab das gleiche problem: bei eingestellen 1,6 schaffe ich werte zwischen 1,5 und 1,83(!) V vcore. lt. asusprobe, netzteil ist das chieftec 420W.hängt die temp vom netzteil mit der vcore schwankung zusammen? idee: bessere lüfter, stabilerer vcore. könnte das klappen??
das netzteil gehäuse ist im betrieb gut 50°C warm. lt. drangehaltenes thermometer gemessen. bzw hand fast verbrannt.


Tilman

Beiträge gesamt: 236 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 5759 Tagen | Erstellt: 0:26 am 14. März 2004
Tom2110
offline



OC Profi
18 Jahre dabei !

AMD Athlon 64 FX
2200 MHz @ 2940 MHz
-33°C mit 1.75 Volt


weiß net sei doch zufrieden ;) habe Abit und Asus getestet beim Abit sank die Vcore unter Last ca. 0,03V bei mir und beim Asus um 0,08 was ich nen wenig viel find ;)

Habe meinen SL6Z5 @ 3850 laufen mit 1,63Vcore mehr braucht er zum glück nicht! Und das Asus "besch****t" bei der Temp aber voll! habe mit dem Asus ca. 15 Grad weniger gehabt als mit dem Abit!

Beiträge gesamt: 732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 6590 Tagen | Erstellt: 0:48 am 14. März 2004
Qou89
aus Bad Harzburg
offline



Basic OC
15 Jahre dabei !

AMD Opteron
2000 MHz @ 2600 MHz mit 1.45 Volt


bei mir sagen mbm5 und sisoft sandra fast das gleiche, alle schwankungen bewegen sich um 3°C. das nenne ich aber auch messtoleranz.

15°C hmm: zu vie/zu wenig wlp???


Tilman


p.s.: du hast nen northwood, oder?

Beiträge gesamt: 236 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 5759 Tagen | Erstellt: 11:08 am 14. März 2004
Cyborg
aus Hannover
offline



OC God
18 Jahre dabei !

Intel Core i7 Extreme
4000 MHz @ 5100 MHz
62°C


Nee is bekannt das ASUS um 10-15 Grad besch****t...

@ Tom2110: Hmmm aba du hast entweder WaKü oder KoKü... Ich gehen ja von LuKü aus...


~~~~~~~~~~~~~~~~~~
CYA in the GHz-Heaven[/URL]
~~~~~~~~~~~~~~~~~~

Beiträge gesamt: 1259 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6736 Tagen | Erstellt: 11:16 am 14. März 2004
Tom2110
offline



OC Profi
18 Jahre dabei !

AMD Athlon 64 FX
2200 MHz @ 2940 MHz
-33°C mit 1.75 Volt


ne du der geht auch mit lukü auf 3715MHz mit nur 1,55Vcore!

Tjo nix zu wenig WLP ist normal die geben einfach 15 Grad weniger an

Beiträge gesamt: 732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 6590 Tagen | Erstellt: 11:20 am 14. März 2004
Qou89
aus Bad Harzburg
offline



Basic OC
15 Jahre dabei !

AMD Opteron
2000 MHz @ 2600 MHz mit 1.45 Volt


ist schön, dass das bei euch so ist, jedoch kann ich nicht mal im vergleich zum bios ne veränderung feststellen... ich nennne hierbei alles unter 4-5°C messtoleranz.


TIlman

p.s.: wer "besch****t" nciht???

Beiträge gesamt: 236 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 5759 Tagen | Erstellt: 14:10 am 14. März 2004