» Willkommen auf Intel Overclocking «

Ahnungsloser74
aus Olpe
offline



OC Profi
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3500 MHz
30°C mit 1.55 Volt


ja XP ist empfindlicher wie 98,ME,2000 oder 2003,
aber ich bleibe XP treu,ein Nachbar hat das Server2003 für mich getestet und er sagt es gäbe viele Probleme mit Programme.

Aber wenn es schon Bluescreens hagelt,glaube ich nicht das Selbst
Server 2003 bei FSB242 Prime Stable ist,dies ist ein Anzeichen für ein
viel zu hoher OC da biste faßt 100MHZ übers Ziel hinaus.

Hatte schon lange keine Bluescreens mehr :thumb:
Taste mich aber auch nur noch langsam vorwärts und Teste dann
Teilweise mit einer festen Einstellung 2-3 Tage.


Asus P4C800E Incl.V-Dimm+Vcore-Droop Mod Intel 2,4 auf 3,5 GHZ Mushkin Level II auf DDR467  mit CL2,2,2,5 9800Pro,2x160GB Seagate Serial ATA im Raid0.

Beiträge gesamt: 853 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6191 Tagen | Erstellt: 21:09 am 16. Nov. 2003
ThePlake
aus Genau da
offline



OC God
16 Jahre dabei !

Intel Pentium IV Prescott
3000 MHz @ 4170 MHz
51°C mit 1.55 Volt


Lol , du hast ja nen Plan ,


Windows2003 hab ich Schüler version

und ich hab keine Probs is perfekt !!!!


Keine Probs , alles eine sache der einstellung




Beiträge gesamt: 1045 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6070 Tagen | Erstellt: 21:23 am 16. Nov. 2003
Murdock
aus Rain (Niederbayern)
offline



OC God
16 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 3600 MHz
38°C mit 1.375 Volt


Also meiner Meinung nach haben bluescreens nicht unbedingt was mit zu viel oced zu tun. Ich hatte vorher nen 2.4er drinnen, welcher mit 1,475V Vcore lief. Als ich meinen 3.2er einbaute hatte ich versehentlich die Vcore auf diesem Wert belassen. Als ich das 1. mal einschaltete gleich bluescreen. Dachte erst CPU falsch eingebaut oder zu heiß, aber als ich ins Bios ging und Vcore auf 1.52V erhöhte lief alles einwandfrei.
Meiner Meinung nach waren diese Bluescreens anzeichen für zu niedriege Vcore und XP konnte nicht starten.

Beiträge gesamt: 2349 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 6004 Tagen | Erstellt: 21:24 am 16. Nov. 2003
Saeckle
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV
3400 MHz @ 3825 MHz
35°C mit 1.67 Volt


Lol mit multi meinte ich deine Multimedia Bench bei Sandra und
warum nur 1011 Punte lol weil ich vergessen habe das zu Aktualisieren *lol* die Platte iss erst seit 2 Tagen drinn und am Multi von nem P4 KANN MAN NIX DREHEN *grins* geht eh nur über den FSB

zu Blue Screens wenn ich meine Kiste auf Standard fahre also ohne Ocen.... bootet meine Kiste nit das mag der nicht *lach*

Edit: so habe jetzt mal Upgedatet im Prozz,Ram und HDD konnte ich zulegen aber deine Festplattenwerte @Murdock erreiche ich bei weitem nit was hast du noch für Platten drinn und wo Angeschlossen?
Da iss bei mir noch der Wurm drinn.......

(Geändert von Saeckle um 22:00 am Nov. 16, 2003)


Meine Kiste

Beiträge gesamt: 61 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5941 Tagen | Erstellt: 21:37 am 16. Nov. 2003
Ahnungsloser74
aus Olpe
offline



OC Profi
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3500 MHz
30°C mit 1.55 Volt


Lol The Plake,

ich habe Selber nie Server2003 Benutzt und kann nur sagen,
was mein Nachbar sagte.

hauptsache es gibt Leute die haben den Plan,


Asus P4C800E Incl.V-Dimm+Vcore-Droop Mod Intel 2,4 auf 3,5 GHZ Mushkin Level II auf DDR467  mit CL2,2,2,5 9800Pro,2x160GB Seagate Serial ATA im Raid0.

Beiträge gesamt: 853 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6191 Tagen | Erstellt: 22:32 am 16. Nov. 2003
Gast1
aus Germany
offline


Basic OC
16 Jahre dabei !



Zitat von Murdock am 16:03 am Nov. 16, 2003
Also Benchmark hatte ich bisher nur Sisoft Sandra und PC Mark 2002 am laufen.
Der Sandra CPU Mulltimedia Benchmark: 25300 Punkte
PCMark CPU Score: 10300
....

Hi @Murdock
Vom 3,2 zum 3,9...mit Luftkühler ... Spitze...:thumb:

Welche Sandra Version benutzt du !? Weil ich finde, 3872 Mhz  aber nur 25300P. (Mulltimedia Benchmark), viel zu wenig...:noidea:
Oder irgendwas stimmt nicht mit deinem System, deshalb die OC-Leistung ist so schwach !

Test Hardware & Sandra 2004
P4p800 | 2,4@3,64 MO | 2x256mB | Kühler SLK900 |









(Geändert von Gast1 um 0:27 am Jan. 7, 2004)

Beiträge gesamt: 114 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 6032 Tagen | Erstellt: 1:51 am 17. Nov. 2003
Murdock
aus Rain (Niederbayern)
offline



OC God
16 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 3600 MHz
38°C mit 1.375 Volt


@ Gast1 also hab jetzt mal die aktuellste Sandra Version installiert und Benchmark bei FSB 240 gemacht, aslo 3840 MHz.
CPU Multi. Bench.  29538, wie ich auf die 25000 komme keine Ahnung, der 3.2er hat ja standartgemäß schon 24.500 Punkte.
Also nochmals zur Korrektur, habe festegestellt dass der Rechner mit FSB 242 gerade noch startet aber nicht stabil, konnte leider keine Benches machen. sandra und PC Mark und Prime laufen bei FSB240 ohne Fehler, bei 242 gibts sofort Probleme. Naja sind halt dann nicht 3.9 GHz sondern nur 3.85. Auch nicht unbedingt schlecht.

@ Saeckle: Also hab noch mal HDD Benches gemacht. Also 1. Platte mit WIn XP ist eine normale IDE UDMA 100 Maxtor 200 GB.
Die hat 850 Punkte.
2. Platte ist SATA  Maxtor 160 GB, die hat 1501 Punkte.
Hab mal von der SATA Platte gebootet mit WIN 2003: da hat die SATA 1504 Punkte.
Naja vielleicht wirkt sich das OCen bei mir auch auf die HDD aus :lol:

Beiträge gesamt: 2349 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 6004 Tagen | Erstellt: 7:30 am 17. Nov. 2003
Murdock
aus Rain (Niederbayern)
offline



OC God
16 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 3600 MHz
38°C mit 1.375 Volt


Hab heute ein Bios update und siehe da, jetzt kann ich die Vcore auf 1.95V hochdrehen. Hab mal etwas rumprobiert, aber mehr als FSB242 ist nicht drinnen. Hab mal Vcore 1.7V eingestellt aber ins Windows bootet er immer noch nicht. Liegt es nur an der Kühlung oder was?
Da muss doch noch mehr gehen oder?
Sollte ich mir doch ne Wakü kaufen?
Ich will die gottverdammten 4 ghz erreichen!

Beiträge gesamt: 2349 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 6004 Tagen | Erstellt: 16:20 am 17. Nov. 2003
Gast1
aus Germany
offline


Basic OC
16 Jahre dabei !



Zitat von Murdock am 16:20 am Nov. 17, 2003
...Da muss doch noch mehr gehen oder?
Sollte ich mir doch ne Wakü kaufen?
Ich will die gottverdammten 4 ghz erreichen!



Mit Wakü und 4GHz mit deiner CPU zu erreichen, das geht ...;)
Aber ganz stabil z.B mit 2xPrime95....verzweifele ich !

Hast du schon Clockgen heruntergeladen und damit gespielt ?

Beiträge gesamt: 114 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 6032 Tagen | Erstellt: 16:47 am 17. Nov. 2003
Murdock
aus Rain (Niederbayern)
offline



OC God
16 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 3600 MHz
38°C mit 1.375 Volt


Ich hab das prog mal getested aber wirklich mehr geht trotzdem nicht. Ich kann zwar FSB 245 einstellen aber nach einer Zeit friert alles ein.
Ich muss mir dann doch wohl oder übel ne Wakü kaufen.

Beiträge gesamt: 2349 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 6004 Tagen | Erstellt: 19:16 am 17. Nov. 2003