» Willkommen auf Intel Overclocking «

Bernie1
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 3519 MHz
39°C mit 1.400 Volt


Hallo erstmal,

An alle P4PE Besitzer

habe mal eine Frage: Mit welcher Biosversion sässt sich ein 2.8er(533FSB) Pentium VI auf dem ASUS P4PE am besten overlocken???

Mein Problem ist das ich mit den neuen Biosversion (1006 oder 1007) nicht mehr so hoch tacken kann wie vor einem halben Jahr! Ich dachte es könnte vielleicht am heißen Sommen gelegen haben, aber nun habe ich gemerkt das es an der Biosversion kiegen muss!

Bitte um eure Hilfe !

Welche Biosversion könnt ihr mir empfehlen???

Beiträge gesamt: 26 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6189 Tagen | Erstellt: 16:48 am 11. Sep. 2003
3dfx
aus eastside cologne
offline



OC Newbie
16 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3060 MHz
65°C mit 1.35 Volt


also ich kam mit dem 1006er mit meinem 2.4er auf 3059 aber da die Ram Performance dann nachläst bin ich auf 2880 gelandet (ohne speedeinbrüche beim ram)
und mit dem 1007er hab ich auch keine probz

peaze


f*ck nVidia, f*ck Matrox
ATi rules
RiP 3dfx

Beiträge gesamt: 76 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6057 Tagen | Erstellt: 11:21 am 12. Sep. 2003
P4
aus Berlin
offline



Basic OC
17 Jahre dabei !

Intel Pentium IV
2800 MHz @ 3200 MHz
49°C mit 1.60 Volt


Hi

es gibt schon eine 1007 version. Ich hab zur zeit die 1006 bios drauf und bin eigentlich zufrieden. Ich glaub aber die 1002 version war die beste.

:thumb:

Beiträge gesamt: 148 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6209 Tagen | Erstellt: 10:43 am 14. Sep. 2003
Bernie1
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 3519 MHz
39°C mit 1.400 Volt


Danke Jungs, :thumb::thumb::thumb:

habe mal die 1002, 1006 und die 1007er Versionen ausprobiert und ich komme immer noch nicht an meine alten 3338MHz ran aber trotzdem danke ich nehme meinen Prozzi noch mal runter mache neue Paste drauf reinige den Kühler noch mal und dann mal sehen was dann geht!!!

:ocinside:


Beiträge gesamt: 26 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6189 Tagen | Erstellt: 20:38 am 17. Sep. 2003