» Willkommen auf Intel Overclocking «

Seth Gecko
aus Austria
offline


OC Newbie
16 Jahre dabei !

Intel Pentium IV
2600 MHz @ 3000 MHz
66°C mit 1.6 Volt


:moin:

Hallo!
Habe seit 3 Tagen nen neuen P4 und habe jetzt nun mal n paar Fragen die mich brennend :hell: interessieren würden!

1. Hab mich heut mal in dem Forum umgeschaut und fand z.B. "P4 2400 oc auf 3xxx Vcore 1,55 und Cpu temp. 44C".


Ich hab bei 2600 auf 3000 bei Prime 95 laut Aida32 ca. 66C Cpu-Temperatur! Und unter 1,6Vcore sowieso nur Abstürze bei Prime 95


2. FSB 290Mhz???

Mein PC macht nur 230 mit und das mit PC4000 Ram!

3. FSB/RAM-Teiler 5-4 oder 3-2 kann nichts davon auswählen hab nur die möglichkeit zwischen Auto oder 400 im Bios. Wobei wenn ich den FSB über 200 erhöhe habe ich immer einen 1:1 teiler auch wenn ich 400 im Bios einstelle.


Mein PC:
ASUS P4P8X
Kingston KHX4000K2/512
P4 2,6 200 FSB
Vcore 1,6V
Radeon 9600 PRO
DVD NEC-1300D


Wenn ich zb FSB 250 im Bios einstelle bootet mein Pc nicht mehr bzw muß mindesten 3 mal resetet werden bis ich wieder ins Bios gelange.
Ist das eigentlich normal?

Ich hoffe ihr könnt mir hierbei weiterhelfen da ich gerne mehr aus meinem PC rausholen möchte.

MfG Seth



Beiträge gesamt: 6 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5932 Tagen | Erstellt: 21:34 am 18. Sep. 2003
wasi
offline



OC God
17 Jahre dabei !


liegt wahrscheinlich am granite bay, dass ist der chipsatz auf deinem board. ich denke das der das nicht packt.
cu


Wenn die geistige Sonne tief steht, werfen selbst Zwerge riesige Schatten!

Beiträge gesamt: 1445 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6320 Tagen | Erstellt: 22:35 am 18. Sep. 2003
ThePlake
aus Genau da
offline



OC God
16 Jahre dabei !

Intel Pentium IV Prescott
3000 MHz @ 4170 MHz
51°C mit 1.55 Volt


Gerne wird vergessen den pci/agp zu fixen




Beiträge gesamt: 1045 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6069 Tagen | Erstellt: 7:26 am 19. Sep. 2003
Alletklar
offline


Basic OC
17 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3508 MHz
45°C mit 1.6 Volt


P4P8x ist doch kein GB, oder?:noidea:


wassergekuehlt.de

Beiträge gesamt: 189 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6229 Tagen | Erstellt: 12:10 am 19. Sep. 2003
wasi
offline



OC God
17 Jahre dabei !



Zitat von Alletklar am 12:10 am Sep. 19, 2003
P4P8x ist doch kein GB, oder?:noidea:



was denn dann?
p4p8x=gb=e7205 !
cu


Wenn die geistige Sonne tief steht, werfen selbst Zwerge riesige Schatten!

Beiträge gesamt: 1445 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6320 Tagen | Erstellt: 12:53 am 19. Sep. 2003
Seth Gecko
aus Austria
offline


OC Newbie
16 Jahre dabei !

Intel Pentium IV
2600 MHz @ 3000 MHz
66°C mit 1.6 Volt


@Wasi Soll ich also mein Board umtauschen? Habs erst 4 Tage müsste also noch gehen.

Hab allerdings gelesen das das ASUS P4P800 probleme mit der PCI Taktung macht und PAT über 200FSB nicht nutzbar ist. Könnt ihr das bestätigen?

Übrigens die Sache mit dem 3x Rebooten wenns OC fehlgeschlagen bis ich wieder ins BIOS komme ist also normal? Und was ist mit 66C CPU Temperatur bei Prime 95 auch o.k.?

P.S. Hab heute den Aquamark3 ausprobiert hab die Vcore auf 1.65 setzen müssen sonst Absturz!

Ich frage mich ob das alles an meinem Mainboard liegt oder ob einfach die CPU nicht zum übertakten geeignet ist :noidea:

Beiträge gesamt: 6 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5932 Tagen | Erstellt: 13:10 am 19. Sep. 2003
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


Es handelt sich schonmal um ein Springdale Board.

Was für Speicher hast du? Stell die Speicherspannung mal auf 2.85V, PC4000 RAM braucht immer mehr Spannung.

Bei Asus gilt:

400 = 1:1
320 = 5:4
266 = 3:2

Hast aber möglicherweise eine schlechte CPU erwischt, wobei die Temperaturen nicht normal sind bei Asus Boards.

Hast du noch das minderwertige PAD unter dem Kühler? Mach Wärmeleitpaste drunter und lass mal dein Gehäuse auf.

EDIT:
Du kannst mittels eines speziellen Bios's trotzdem PAT über 200FSB nutzen und das mit dem Reset drücken ist nur dann so, wenn eine Komponente am Ende ist. Probiere die Speicher mal einzeln aus.

(Geändert von TurricanM3 um 13:26 am Sep. 19, 2003)


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6392 Tagen | Erstellt: 13:24 am 19. Sep. 2003
Seth Gecko
aus Austria
offline


OC Newbie
16 Jahre dabei !

Intel Pentium IV
2600 MHz @ 3000 MHz
66°C mit 1.6 Volt


Speicher: Kingston KHX4000K2/512 müsste also 500Mhz aushalten.

Teiler: Kann ich bei meinem Board nicht einstellen! Ist IMMER 1:1

CPU-Temperatur: Nur bei Prime 95 ca. 65 ansonsten zwischen 38 u. max 50.

DDR wirklich auf 2,85V? Auf dem Speicher steht 2,6V glaube ich.


MfG Seth

Beiträge gesamt: 6 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5932 Tagen | Erstellt: 13:44 am 19. Sep. 2003