» Willkommen auf Intel Overclocking «

sumaheli
aus München
offline


Basic OC
17 Jahre dabei !


ok auf ein neues

Beiträge gesamt: 182 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2002 | Dabei seit: 6479 Tagen | Erstellt: 21:23 am 16. Juli 2003
Ahnungsloser74
aus Olpe
offline



OC Profi
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3500 MHz
30°C mit 1.55 Volt


fang mal ganz unten an,

Bios FSB240
Speicher 266 (2/3) 320 (4/5)
Cpu auf user 1,525V

V-Dimm auf 2,85V
AGP auf 1,6V
System Turbo

Chipset

Timings von Auto auf Disable umd dann Manuell
auf 2,5,3,3,7 stellen

BurnP6+Prime 95 starten

Bist Du 10 of ....

Bei Prime haßt,neu starten alles lassen FSB242
u.s.w.

Irgendwann kommt Prime Error Hardware Failure (oder so ähnlich)
Ins Bios V-Core auf 1,5375

wieder das gleiche.
Bis wieder Error kommt V-Core auf 1,55 und weiter..

würde bei 1,575....1,5785 erstmal aufhören und ausgiebieger Testen
(Prime länger laufen lassen c.a 2Std)

Im Bios 5/4 (320) wählen und Timings noch auf 2,5,3,3,7 lassen
Wenn es Bootet,kannste die Diskette mit Memtest86 3.0
einlegen und 7-8 Durchläufe starten.
Danach Timings verschärfen auf 2,2,2,5 kommen wahrscheinlich Fehler
die weggehen wenn Du die letzten Werte auf 3,6 erhöst.
Also 2,2,3,6 einstellst.

Memtest 20 Durchläufe und viola ein Stabiles System als Basis.
Mit Luftkühler würde ich nicht höher wie 1,5875V gehen mit Wasser
kannste bis 1,625 Testen danach dürfte dein System wirklich bis aufs letzte ausgereizt sein.


Asus P4C800E Incl.V-Dimm+Vcore-Droop Mod Intel 2,4 auf 3,5 GHZ Mushkin Level II auf DDR467  mit CL2,2,2,5 9800Pro,2x160GB Seagate Serial ATA im Raid0.

Beiträge gesamt: 853 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6182 Tagen | Erstellt: 21:25 am 16. Juli 2003
sumaheli
aus München
offline


Basic OC
17 Jahre dabei !


ja cool, ich hab wakü ich poste dann mal mein ergebniss, danke nochmals

Beiträge gesamt: 182 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2002 | Dabei seit: 6479 Tagen | Erstellt: 21:32 am 16. Juli 2003
sumaheli
aus München
offline


Basic OC
17 Jahre dabei !


mann : (
es geht max
teiler 4/5 (320)
fsb 265
turbomod
ram 2,2,2,5,8

giebt grad mal 3180, wie holen denn andere mehr raus,
es nützt auch nichts wenn ich den teiler auf 2/3 stelle ab 1 fsb mehr ist schon fertig, auch wenn ich die vcore erhöhe, binn mit der bis 1,675 gegangen

oder eben die lezten ram zahlen 3 und 6nüzt auch nichts mehr, was ist nun der flaschenhals etwa die ram oder cpu oder sogar das board, aja temp ist unter vollsat also prime und burnp6 momentan 39 ° aber ich habe alle lüfter aufs minimum gedreht ich schätze so 6-7 grad könnte ich noch kühler gehen
was meinst du ahnungsloser74

Beiträge gesamt: 182 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2002 | Dabei seit: 6479 Tagen | Erstellt: 23:45 am 16. Juli 2003
mcp
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV
2800 MHz @ 3300 MHz
43°C mit 1.60 Volt


Hi.
Also wenn deine Ram bei 2/3 auch nicht gehen, dann ist einfach deine CPU am Ende.
Sorry, aber so siehts aus.
Rechne doch einfach das ganze mal durch...
(265*2)/(3/2)=353.33Mhz.
Und der Ram ist doch wahrscheinlich 400Mhz Corsair.
Die bringen das locker auch ohne Spannungserhöhung vom Ram.
Bei mir komme ich mit 1.6V bis 3300Mhz, ich brauche schon 1.675V um die 3400 zu bekommen. Das sehe ich wegen den 100Mhz ehrlich gesagt nicht ein und lasse ihn jetzt auch so.
Die Temps sind alle super, max 43°C unter Vollast! (Evo1800).
Also hängts einfach am der CPU.

Was Du noch versuchen kannst ist evtl. die Nortbridge wasserzukühlen.
Evtl. wenn Du drankommst ein anderes Board.



(Geändert von mcp um 0:14 am Juli 17, 2003)

Beiträge gesamt: 52 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 6071 Tagen | Erstellt: 0:12 am 17. Juli 2003