Geil Golden Dragon pc 3500 und ausp4c800deluxe

- OCinside.de PC Forum
https://www.ocinside.de

-- Intel Overclocking
https://www.forum-inside.de/forums.cgi?forum=18

--- Geil Golden Dragon pc 3500 und ausp4c800deluxe
https://www.forum-inside.de/topic.cgi?forum=18&topic=1897

Ein Ausdruck des Beitrags mit 25 Antworten ergibt bei 3 Antworten pro Seite ca. 9 DIN A4 Seiten. Das entspricht bei 80 g/m² ca. 44.91 Gramm Papier.


-- Veröffentlicht durch mcp am 0:12 am 17. Juli 2003

Hi.
Also wenn deine Ram bei 2/3 auch nicht gehen, dann ist einfach deine CPU am Ende.
Sorry, aber so siehts aus.
Rechne doch einfach das ganze mal durch...
(265*2)/(3/2)=353.33Mhz.
Und der Ram ist doch wahrscheinlich 400Mhz Corsair.
Die bringen das locker auch ohne Spannungserhöhung vom Ram.
Bei mir komme ich mit 1.6V bis 3300Mhz, ich brauche schon 1.675V um die 3400 zu bekommen. Das sehe ich wegen den 100Mhz ehrlich gesagt nicht ein und lasse ihn jetzt auch so.
Die Temps sind alle super, max 43°C unter Vollast! (Evo1800).
Also hängts einfach am der CPU.

Was Du noch versuchen kannst ist evtl. die Nortbridge wasserzukühlen.
Evtl. wenn Du drankommst ein anderes Board.



(Geändert von mcp um 0:14 am Juli 17, 2003)


-- Veröffentlicht durch sumaheli am 23:45 am 16. Juli 2003

mann : (
es geht max
teiler 4/5 (320)
fsb 265
turbomod
ram 2,2,2,5,8

giebt grad mal 3180, wie holen denn andere mehr raus,
es nützt auch nichts wenn ich den teiler auf 2/3 stelle ab 1 fsb mehr ist schon fertig, auch wenn ich die vcore erhöhe, binn mit der bis 1,675 gegangen

oder eben die lezten ram zahlen 3 und 6nüzt auch nichts mehr, was ist nun der flaschenhals etwa die ram oder cpu oder sogar das board, aja temp ist unter vollsat also prime und burnp6 momentan 39 ° aber ich habe alle lüfter aufs minimum gedreht ich schätze so 6-7 grad könnte ich noch kühler gehen
was meinst du ahnungsloser74


-- Veröffentlicht durch sumaheli am 21:32 am 16. Juli 2003

ja cool, ich hab wakü ich poste dann mal mein ergebniss, danke nochmals


-- Veröffentlicht durch Ahnungsloser74 am 21:25 am 16. Juli 2003

fang mal ganz unten an,

Bios FSB240
Speicher 266 (2/3) 320 (4/5)
Cpu auf user 1,525V

V-Dimm auf 2,85V
AGP auf 1,6V
System Turbo

Chipset

Timings von Auto auf Disable umd dann Manuell
auf 2,5,3,3,7 stellen

BurnP6+Prime 95 starten

Bist Du 10 of ....

Bei Prime haßt,neu starten alles lassen FSB242
u.s.w.

Irgendwann kommt Prime Error Hardware Failure (oder so ähnlich)
Ins Bios V-Core auf 1,5375

wieder das gleiche.
Bis wieder Error kommt V-Core auf 1,55 und weiter..

würde bei 1,575....1,5785 erstmal aufhören und ausgiebieger Testen
(Prime länger laufen lassen c.a 2Std)

Im Bios 5/4 (320) wählen und Timings noch auf 2,5,3,3,7 lassen
Wenn es Bootet,kannste die Diskette mit Memtest86 3.0
einlegen und 7-8 Durchläufe starten.
Danach Timings verschärfen auf 2,2,2,5 kommen wahrscheinlich Fehler
die weggehen wenn Du die letzten Werte auf 3,6 erhöst.
Also 2,2,3,6 einstellst.

Memtest 20 Durchläufe und viola ein Stabiles System als Basis.
Mit Luftkühler würde ich nicht höher wie 1,5875V gehen mit Wasser
kannste bis 1,625 Testen danach dürfte dein System wirklich bis aufs letzte ausgereizt sein.


-- Veröffentlicht durch sumaheli am 21:23 am 16. Juli 2003

ok auf ein neues


-- Veröffentlicht durch Ahnungsloser74 am 21:13 am 16. Juli 2003

ja es ist Memtest86 3.0.

Die Datei mußte entpacken und eine formatierte Diskette einlegen.
Memtest starten und a als Diskette angeben.
Danach ist die Diskette nicht mehr lesbar und funktioniert nur wenn
du davon in Dos bootest.

BurnP6 ist nur ein Dos Fenster,beachte aber einmal deine CPU Temp
und deine V-Core,Temp geht stark rauf und Core runter.

Prime kopierst Du am besten in zwei verschiedenen Ordnern,danach eine Verknüpfung auf den Desktop und davon starten.
Unter Option gibst Du Pentium III an und trägst deine c.a Mhz ein
als Daytime memory würde ich 50MB empfehlen.

Dann unter Optionen Self-Test oder Torture Test wählen,
wenn Prime abbricht mit Hardware failure ist dein System nicht Stabil.
Wenn es sofort beim Test 1 of .... Stoppt,ist dein System viel zu weit
OC wenn es 25-30 of 63 schafft und dann abbricht sind es meistens
nur noch c.a 2-3FSB Punkte die Du runter mußt oder die V-Core um 0,25V rauf.


-- Veröffentlicht durch sumaheli am 21:07 am 16. Juli 2003

sorry bin halt voll der noob aber wann ist der teiler 2/3 und 4/5 usw.


-- Veröffentlicht durch sumaheli am 21:00 am 16. Juli 2003

jo alles klar, hab die programme gesogen, ich nehm mal an das der memtest 3.0 scho der memtest 86 3.0 ist
nun aber kein einziges funktioniert, prime verbindet und kommt immer mit fehler 29¨
burnp6 startet nur eine fenster mit dosoberfläche und memtest reklamiert er was von floppy disk


-- Veröffentlicht durch Ahnungsloser74 am 20:34 am 16. Juli 2003

zu 9 meinte ich mit 5/4 Teiler Testen.

Wenn du 3,4,4,8 brauchst,fahre lieber den 2/3 Teiler mit 2,2,2,5
dieser ist dann viel schneller.


-- Veröffentlicht durch Ahnungsloser74 am 20:30 am 16. Juli 2003

1) Standard V-Core auf 1,525.
2) Ramteiler 2/3
3) Speicher 2,5,3,3,7 Einstellen
4) Müßtest eigentlich so bei FSB 240 Anfangen können.
5) 2x Prime starten oder besser BurnP6+Prime95
   wenn das ganze 10Minuten Stabil ist 2 FSB´s höher gehen.
6) Wenn Prime mit Fehler abbricht V-Core um den nächsten
   Schritt höher stellen.
7) Solange bis du irgendwann für einen FSB mehr gleich +0,5V Core
   brauchst würde ich abbrechen.
8) 2x Prime mindestens 12Std laufen lassen damit ist das System 99%
   Stabil und im Alltag wird es wohl nicht hängen bleiben.
9) Speicher auf V-Dimm 2,85
10) mit 2,5,3,3,7 probieren ob das Board noch Bootet
     wenn nein 3/2 Teiler,wenn ja Memtest 3.0 15 Testdurchläufe
11) Timings verschärfen,meistens geht 2,2,3,6




-- Veröffentlicht durch sumaheli am 20:11 am 16. Juli 2003

sorry hab mich verschaut er zeigt doch 2 an


aber das mit oc geht mich an
was blockiert bei mir nur, wie oder was würdet ihr sonst noch machen um das max rauszuholen


-- Veröffentlicht durch sumaheli am 19:42 am 16. Juli 2003

shit geht nicht hab alles probiert, hab sogar ram teiler auf 260 gemacht mehr liegt nicht drinn, mein ihr die ram ist am anschlag?

wegem mbm weiss das jemand?

ach ja müsste das hypertrading oder wie das heisst dem os nicht 2 prozessoren vorgaukeln??, also meiner tuts nicht aber im bios ist er aktiviert?????


-- Veröffentlicht durch Ahnungsloser74 am 19:38 am 16. Juli 2003

Müßte am Ram liegen,aber der Corsair kommt mit den langsameren
Timings auch kaum höher.

Komme max auf DDR440 bei 2,2,2,5 und 448 auf 2,3,3,6
empfehle die V-Core zu Senken,kenne keinen D1 Stepping P4
der V-Core über 1,65V mag.


-- Veröffentlicht durch plainvanilla am 15:57 am 16. Juli 2003

bei den corsair mal probieren die ras-to-cas delay auf 3 zustellen.


-- Veröffentlicht durch sumaheli am 15:11 am 16. Juli 2003

wenn ihr ja gras so schön im element seit were ich auch noch fro wenn ihr mir ein bischen helfen könnt, hab einen p4 2,4 800, asus p4c800 bios 1008, wakü, 2 corsair cmx ram, os win xp prof.

also eingestellt ist momentan 270, teiler 320, perfomance mode auto,
vcore 1.725, vdimm 2.85
ram dual mode mit 2,2,2,5,8
mit diesen einstellungen geht alles noch aber auch nicht ganz perfekt mal kann ich sandra benches machen mal nicht, auch wenn ich auf 1,75 gehe.
sobald ich nur 1hz mehr gebe ist schon schluss, was soll ich noch machen, könnt ihr mir auch helfen????

ach ja weiss jemand welcher sensor bei mbm 5.3.3.0 die cpu temp ist??

thx im voraus


-- Veröffentlicht durch comdoc am 23:22 am 15. Juli 2003

:thumb:

you welcome :ocinside:


-- Veröffentlicht durch ducati am 22:49 am 15. Juli 2003

hi,
es ist soweit ich habe soeben meinen neuen 2,8prozzi mit 800fsb eingebaut!!!:lol:ich sage Euch ein traum.muß meine Daten noch ändern.Danke an alle die mir geholfen haben (besonders an Wasi und comdoc)
Ronald


-- Veröffentlicht durch ducati am 19:35 am 14. Juli 2003

Hallo ich schon wieder,
habe es ausprobiert und komme auf 2,0 /3/3/6 und Dram burst length 4. die AGP fequenz auf 66.66/33.33 kann aber keinen Sandra benschmark machen da kommt sofort ein Fehler(den ich window´s mitteilen sollte, habe ich aber nicht getan:lol:) schon bin ich wieder am ende.Bitte um Hilfe, habe aber denn fsb auf155 gelassen.
ronald


-- Veröffentlicht durch comdoc am 11:24 am 14. Juli 2003


Zitat von ducati am 21:31 am Juli 13, 2003
danke für deine antwort, als "Frischling" ist das immer schwer hier Gehöhr zu finden,aber es sind doch 5 einstellungen Im Bios  für die clock´s habe ich da eine vergessen? Was ist ein 200 Prozzi?
Ronald



200 Prozzi ist die neue Generation der CPU'S, da gibt es 2,4 GHz,
2,6 GHz, 2,8 GHz .... Die laufen mit einem 200er  FSB ( 800 MHz) und haben Hyper-Threading Technologie ( simuliert dem BS 2 CPU's )  


Das müsste reichen ;)


-- Veröffentlicht durch ducati am 21:31 am 13. Juli 2003

danke für deine antwort, als "Frischling" ist das immer schwer hier Gehöhr zu finden,aber es sind doch 5 einstellungen Im Bios  für die clock´s habe ich da eine vergessen? Was ist ein 200 Prozzi?
Ronald


-- Veröffentlicht durch wasi am 2:06 am 13. Juli 2003

stell im bios mal folgendes ein:
agp/pci auf 66.66/33.33
dein speicher auf 2.85volt und auf 2-2-2-5.
die cpu frequenz in 5er stufen anheben und immer neustarts machen.
gegebenenfalls die vcore anheben! nicht über 1.75volt.
wenn er nicht mehr bootet, mit dem jumper cmos-clear oder einfach die batterie raus und wieder rein. dann ist alles wieder auf standard und es kann von neuem losgehen!

tipp:
kauf dir nen 200mhz prozzi! mit dem kannst du das board und die speicher richtig ausreitzen! mit deine C1 wirst du net sehr wit kommen.


-- Veröffentlicht durch ducati am 17:44 am 12. Juli 2003

habe noch einmal nachgeschaut habe mich verschrieben
cas/ timing 2/6-3-3 2T
entschuldigung
Ronald


-- Veröffentlicht durch ducati am 17:40 am 12. Juli 2003

Nein, da habe ich mich noch nicht rangewagt, hast du ein Vorschlag?
Ronald


-- Veröffentlicht durch wasi am 17:20 am 12. Juli 2003

wie hast du den ramteiler eingestellt?
dieses 2-6-6-3 sind die timings des speichers! hast du im bios spd eingestellt?
poste mal.........


-- Veröffentlicht durch ducati am 16:10 am 12. Juli 2003

Hi allerseitz,
habe ein Problem würde meine Ram´s gern ein bisschen in den Hintern treten, da ich mit meinem FSB vom Cpu nicht über 155 komme.Angegeben sind von Geil 2/6-6-3 2T was bedeutet das ? Habe die Spannung schon erhöht aber mehr wie 2,85 sind an dem Bord nicht drin.Wie bekomme ich denn dann auch den tatsächlichen Wert raus(mit welcher Software). Alles für Euch bestimmt einfache Fragen, für mich aber "Neuland". Bitte um Hilfe.
Ronald


OCinside.de PC Forum
© 2001 - 2021 www.ocinside.de