» Willkommen auf Intel Overclocking «

S370 sNAKE
aus dem HVT
offline



OC Profi
17 Jahre dabei !

Intel Pentium M
1733 MHz @ 2800 MHz


leute mein p4p800 und 2,4C ist da

hat hier schon jemand nen 2,4er costa rica gehabt ?

hab nämlich einen erwischt, hm irgendwie wäre mir ein malay sympathischer gewesen.

mal die daten:
FPO: 3317A244  (costa rica 17.woche)
pack date: 05/30/03

zuerst cpu oder das p4p800 testen, hm *grübel

falls das ic7 dicht macht, und mein malay höher geht, könnte ich die cpu ja eigentlich zu lassen.



Asus P4P800-E Deluxe@SE - PM740 1,73@2,8 - zalman cnps 7000 alcu -      
2x1024MB OCZ PC3200 Plat.EL - 6800GT@Ultra

Beiträge gesamt: 624 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6229 Tagen | Erstellt: 17:02 am 24. Juni 2003
plainvanilla
offline


Basic OC
16 Jahre dabei !


zuerst brett!

Beiträge gesamt: 198 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6056 Tagen | Erstellt: 17:08 am 24. Juni 2003
RONson
offline


Basic OC
16 Jahre dabei !



Zitat von TurricanM3 am 20:31 am Juni 23, 2003
Ich weiß es nicht, ich bin jedenfalls vom 2.6er total enttäuscht, ist von den Phillipinen mit PACK DATE 06/02/03.

Fassen wir zusammen:

Ob 2.4 / 2.6 / 2.8, man kann mit jeder CPU totales Pech oder extrem viel Glück haben, am besten also den 2.4er kaufen.



habe die gleiche CPU inkl.Packdate....
vorlaeufige Ergebnisse hab ich weiter oben schon gepostet...

Beiträge gesamt: 129 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 6020 Tagen | Erstellt: 17:58 am 24. Juni 2003
Coolzero2k1
offline



OC God
18 Jahre dabei !

Other CPU-Type
1700 MHz @ 2400 MHz
38°C mit 1.38 Volt


so also meine sachen sind auch gekommen!

Abit IS7-E
2x256mb Geil PC3700 Golden Dragon :punk:

In einpaar stunden kommen erste tests ;)

Beiträge gesamt: 5547 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6715 Tagen | Erstellt: 18:13 am 24. Juni 2003
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


Ich habe heute die Golden Dragon 3200 & 3500er bekommen, die sehen ja vielleicht scharf aus! Verchromte winzige Speicherchips mit Diode, mal sehen ob die auch so gut sind...


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6391 Tagen | Erstellt: 20:12 am 24. Juni 2003
S370 sNAKE
aus dem HVT
offline



OC Profi
17 Jahre dabei !

Intel Pentium M
1733 MHz @ 2800 MHz


ich bekomm grad nen k***reiz .

habe das 1008er final bios aufem p4p800 geflasht
unter windows, da ez-flash und das andere nicht funzte.

ich habe am laufenden band blue screens bei fsb255 schon
komme nichtmal wie beim abit auf fsb265 :cry:

mbm5.3.3 zeigt mir 16v auf 12v schiene an. im bios alles oK

(Geändert von S370 sNAKE um 22:24 am Juni 24, 2003)


Asus P4P800-E Deluxe@SE - PM740 1,73@2,8 - zalman cnps 7000 alcu -      
2x1024MB OCZ PC3200 Plat.EL - 6800GT@Ultra

Beiträge gesamt: 624 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6229 Tagen | Erstellt: 22:18 am 24. Juni 2003
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


woher habt ihr das 1008er Bios?
Finde da nichts auf den offiziellen Seiten???


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6391 Tagen | Erstellt: 22:51 am 24. Juni 2003
S370 sNAKE
aus dem HVT
offline



OC Profi
17 Jahre dabei !

Intel Pentium M
1733 MHz @ 2800 MHz


p4p800 1008final

mußt im browser das http entfernen, jedenfalls stehts immer unaufgefordert dahinter. ich glaub es spukt bei mir

hab nun das 1007er drauf, aber selbst da blue screens unter winXP :(
das mobo macht mit dem MCI nichtmal 255fsb
und ich hab die Speicher schon auf 2,85v und 3-4-4-8-8 und standard stehen.

das mobo geht wieder zurück, ein miserableres mobo ist mir noch nicht untergekommen :gripe: :gulp:

weiß niemand, was da los ist bei mir ???

nu funzt nichma mehr outlook express bei mir, kommt kurz ne sanduhr und dann wars das auch schon.
kommt das asus nicht mit der abit-install klar ???


(Geändert von S370 sNAKE um 23:30 am Juni 24, 2003)


Asus P4P800-E Deluxe@SE - PM740 1,73@2,8 - zalman cnps 7000 alcu -      
2x1024MB OCZ PC3200 Plat.EL - 6800GT@Ultra

Beiträge gesamt: 624 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6229 Tagen | Erstellt: 23:23 am 24. Juni 2003
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


Windows würde ich auf jeden neu drauf machen, hatte heute auf meiner Test-Festplatte das Problem, dass mein Speicherdurchsatz immer so knapp 2.5-3GB betrug, habe lange herumprobiert und das nicht hingekriegt.

Eine Neuinstallation hat auch geholfen, ist echt komisch manchmal.

Haste die Teiler alle richtig eingestellt etc.? Ist bei Asus ja ein wenig anders, Mem Acceleration ist aus?

P.S.:
THX für den Link...


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6391 Tagen | Erstellt: 23:34 am 24. Juni 2003
plainvanilla
offline


Basic OC
16 Jahre dabei !


@snake: alles abdrehen, den ganzen topfen wie turbo und pat etc. vergiss den schmarrn, das is was für die n00bs! im schlimmsten fall is des asus mit den mci net kompatibel. teiler runter auf 3:2.

Beiträge gesamt: 198 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6056 Tagen | Erstellt: 23:41 am 24. Juni 2003