» Willkommen auf Intel Overclocking «

CutterSlade
offline



Enhanced OC
17 Jahre dabei !


Hi, mein neuer P4 2,66@3,32 mit Wasserkühlung lief den 3Dmark2001 die ganze Nacht ohne Fehler bei 47°C durch. Bei Prime stürzt mein Rechner allerdings nach ca. 8-15Minuten nach nem "Rundungsfehler" ab.
Wodran kann das liegen, bzw. wodran liegt es?

Speicher ist es nicht, hab ich getestet.


Beiträge gesamt: 294 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2002 | Dabei seit: 6287 Tagen | Erstellt: 17:02 am 9. April 2003
knuerstel
offline



OC God
18 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2333 MHz
45°C mit 1.65 Volt


Prime macht bei mir auch immer Rechenfehler...Trotzdem läuft mein System stabil. Ist wohl ein Bug im Programm...


das Internet lügt...

Beiträge gesamt: 1061 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2001 | Dabei seit: 6619 Tagen | Erstellt: 20:48 am 9. April 2003
wasi
offline



OC God
17 Jahre dabei !


hast du schonmal prime mit niedrigerer frequenz laufen lassen?
versuch doch mal.


Wenn die geistige Sonne tief steht, werfen selbst Zwerge riesige Schatten!

Beiträge gesamt: 1445 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6320 Tagen | Erstellt: 20:48 am 9. April 2003
gammelmon
aus Köln
offline



OC God
17 Jahre dabei !

Other CPU-Type


oder benutz ein anderes bench

(gibet ja genug davon :wink:):lol:


Phantasie ist wichtiger als Wissen, denn Wissen ist begrenzt.

Beiträge gesamt: 1942 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6375 Tagen | Erstellt: 21:44 am 9. April 2003
Tahigwa
aus München
offline



OC Newbie
17 Jahre dabei !


Hi

Wenn prime mit fehlermeldung stoppt ist dein System halt nicht 100% stabil, ein anderes Testprogramm zu verwenden löst das Problem dann wohl nicht! lol

Beiträge gesamt: 1 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6209 Tagen | Erstellt: 22:55 am 11. April 2003
kemen
offline


Basic OC
17 Jahre dabei !

Intel Pentium IV
3200 MHz @ 3800 MHz
42°C mit 1.60 Volt


ups,
das hatte ich auch schon mal.
sys lief super, aber prime brach immer ab.
bei mir war es der corsairspeicher.
denn hab ich umgetauscht und dann lief prime super durch.

gruß kemen


P4 3,20 ee @3681, Asus p4c800-e deluxe,
2x4000 corsair a 512 mb, Asus 9800XT, ide raid 0 ibm, fasttrack 100, inovatek wakü, externes scsi raid 0
evo 240

Beiträge gesamt: 129 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6237 Tagen | Erstellt: 10:23 am 12. April 2003
knuerstel
offline



OC God
18 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2333 MHz
45°C mit 1.65 Volt


Blödsinn das wenn Prime nicht durchläuft das Sys instabil ist. Das Programm hat offensichtlich ein Problem mit dem P4(ich weiß nicht ob es bei AMDlern auch so ist), das Thema hatten wir schon in mehreren Foren. Mein P4 hat 2 Tage lang einen Stability Test gemacht mit Burn P6, SuperPi usw. und ihn mit Bravour bestanden...und nur weil Prime abbricht soll er instabil sein?

(Geändert von knuerstel um 13:16 am April 12, 2003)


das Internet lügt...

Beiträge gesamt: 1061 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2001 | Dabei seit: 6619 Tagen | Erstellt: 13:15 am 12. April 2003
Black Mask
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
1800 MHz @ 3204 MHz
49°C mit 1.525 Volt


@Knuerstel

genauso ist es ,dein System ist nicht 100% stabil oder wie erklärst Du dir das Prime bei anderen (sogar schnelleren) P4 Systemen stabil läuft?

Beiträge gesamt: 81 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6385 Tagen | Erstellt: 11:34 am 13. April 2003
Die 0
offline



VERBANNT
16 Jahre dabei !


is der kühler ab?


8rda+-512 INFENION 333 AMD 1700+ JIUHB @2083MHz 1.6Volt (12.5x166 Turbo timings) Gforce 3TI 200@TI 500 3dmark01SE= 9500 P.

Beiträge gesamt: 529 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6121 Tagen | Erstellt: 12:16 am 13. April 2003
CutterSlade
offline



Enhanced OC
17 Jahre dabei !


Naja schaun mer mal, ich werde wohl mal den Corsair Speicher umtauschen und schaun was sich dann tut. Wollte mir ja eh noch 512MB zusätzlich holen, und schaun ob die stabil laufen.

Beiträge gesamt: 294 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2002 | Dabei seit: 6287 Tagen | Erstellt: 19:19 am 13. April 2003