» Willkommen auf Intel Overclocking «

Matze7
offline


OC Newbie
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 2700 MHz mit 1.525 Volt


Ich bräuchte mal Eure Unterstützung.
Ich habe das neue Gigabyte 8SQ800 (SIS 655) mit 2*512 Infineon PC333 im Dual Banking Modus laufen.
Ich habe nun etwas den FSB erhöht. (133 Mhz --> 145MHz)
Jetzt läuft er mit folgenden Einstellungen: 2,6 GHz, FSB 145 MHz, Bus 580 MHz, Spannung auf Standart, also ~ 1,58V laut Bios.
Easy Tune zeigt mir weiterhin an, das der AGP Bus bei 72 MHz & der PCI Bus bei 36 MHz liegt, obwohl ich im Bios auf manuell und AGP 66 MHz & PCI 33 MHz eingestellt habe, also eigentlich fest. Ich kann im Easy Tune Menü (welches ich nur zu Anzeige & nicht zum einstellen nutze) noch was mit Linear, Divider & Async. wählen, wobei bei Asysnc. die richtigen Werte für AGP & PCI Bus angezeigt werden. Spinnt jetzt meine Easy Tune Anzeige oder worauf kann ich mich jetzt verlassen?

Laut Easy Tune liegt die Temp. der CPU jetzt (Internet, Leerlauf) bei ~ 30°C.
Im Bios habe ich noch alles auf normal stehen, also noch keine Erhöhung der Spannung um 0,1 V welches mir für den AGP & Speicher angeboten wird. CPU Spannung ist auf Standart mit einem Boxed Lüfter. Wäre da jetzt noch was möglich, oder sollte ich lieber ersteimal etwas warten mit diesen Einstellungen (Einbrennen?)

Ach ja nochwas, beim Booten zeiger er mir unter DRAM Dual Channel: Single 128-Bit Mode an. Sollte hier nicht auch was von Dual, so wie ich sie im Einsatz habe, angezeigt werden (Speicher ist in Bank 1 & 3, also die mit der selben Farbe.)

Danke für Eure Hilfe.


P4 2,4 GHz @ 2,7 GHz, Gigabyte 8SQ800, 1024 MB Infineon PC333 (Twinbanking), MSI GeForce 4Ti 4200@4400, Kork & Schaumstoff gedämmtes CS-2500, 4x Noiseblocker Ultra Silent T1 @ 7V, Enermax EG365P-VE
(Enermax FCA Lüfter Eigenumbau), Western Digital WD-800JB SE, Toshiba SD-M1712, LG GCE-8520B, SB Live!

Beiträge gesamt: 6 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 6083 Tagen | Erstellt: 1:22 am 13. April 2003
Matze7
offline


OC Newbie
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 2700 MHz mit 1.525 Volt


Kann mir denn keiner einen Rat oder Tip geben?


P4 2,4 GHz @ 2,7 GHz, Gigabyte 8SQ800, 1024 MB Infineon PC333 (Twinbanking), MSI GeForce 4Ti 4200@4400, Kork & Schaumstoff gedämmtes CS-2500, 4x Noiseblocker Ultra Silent T1 @ 7V, Enermax EG365P-VE
(Enermax FCA Lüfter Eigenumbau), Western Digital WD-800JB SE, Toshiba SD-M1712, LG GCE-8520B, SB Live!

Beiträge gesamt: 6 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 6083 Tagen | Erstellt: 19:51 am 13. April 2003
Matze7
offline


OC Newbie
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 2700 MHz mit 1.525 Volt


Ach ja, ich habe C1 Stepping, Prod. Code BX80532PE2400DSL6EF Packdate 03/11/03 (wenn's hilft?)


P4 2,4 GHz @ 2,7 GHz, Gigabyte 8SQ800, 1024 MB Infineon PC333 (Twinbanking), MSI GeForce 4Ti 4200@4400, Kork & Schaumstoff gedämmtes CS-2500, 4x Noiseblocker Ultra Silent T1 @ 7V, Enermax EG365P-VE
(Enermax FCA Lüfter Eigenumbau), Western Digital WD-800JB SE, Toshiba SD-M1712, LG GCE-8520B, SB Live!

Beiträge gesamt: 6 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 6083 Tagen | Erstellt: 22:23 am 13. April 2003
BUG
aus Trossingen
offline


OC God
18 Jahre dabei !

Intel Core 2 Duo
1800 MHz @ 3200 MHz
75°C mit 1.45 Volt


128 Bit Mode is "eigentlich" DualChannel. Was den AGP/PCI-Fix angeht --> k.a. ;)

cu
BUG


Intel E4300 @ 3200MHz | Abit FP-IN9 SLI | ATI HD3850 256MB
Notebook | Zepto 6214W | C2D 2.0GHz | Geforce 7600go 512MB

Beiträge gesamt: 5725 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6705 Tagen | Erstellt: 22:26 am 13. April 2003
Matze7
offline


OC Newbie
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 2700 MHz mit 1.525 Volt


Danke, das mit dem 128 Bit Mode habe ich schon in einem anderen Forum geklärt bekommen, dauert ja auch hier wohl etwas länger bis mal jemand antwortet. Danke nochmals.

Habe den 2,4er jetzt auf 2,7 GHz (Standarttakt) & das Programm Burn P6 laufen. Die Temp ist von Leerlauf 30°C auf ~ 53°C (Easy Tune Anzeige) gestiegen. Ist wohl doch schon ganz schön warm, oder? Wie weit kann man da noch max. gehen? 60°C? (läuft ja sonst auch nicht immer auf Vollast) Als Lüfter kommt der Box Kühler zum Einsatz. 2700UpM.

Danke.


P4 2,4 GHz @ 2,7 GHz, Gigabyte 8SQ800, 1024 MB Infineon PC333 (Twinbanking), MSI GeForce 4Ti 4200@4400, Kork & Schaumstoff gedämmtes CS-2500, 4x Noiseblocker Ultra Silent T1 @ 7V, Enermax EG365P-VE
(Enermax FCA Lüfter Eigenumbau), Western Digital WD-800JB SE, Toshiba SD-M1712, LG GCE-8520B, SB Live!

Beiträge gesamt: 6 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 6083 Tagen | Erstellt: 22:39 am 13. April 2003
Schicksal
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo


Nabend.
Sorry, ich kann dir bei deinen Fragen nicht weiterhelfen,
aber mich würde mal interessieren wie zufrieden du mit
dem Chipsatz bist.
Was kann der, wie geht der ab, etc...
thx

MfG
Schicksal


 iMac C2D 2.16, 3GB, ATI 1600 256MB, 20" + ACD 23" HD
 MBP C2D 2.4, 128GB SSD, 4GB, nVIDIA 8600 GT 256MB, 15"

Beiträge gesamt: 1494 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6459 Tagen | Erstellt: 23:37 am 13. April 2003
Hotspot
offline



OC Profi
16 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 4005 MHz
56°C mit 1.384 Volt


Hallo

ich hab' auch dasselbe Board wie Du. Mit diesem Board hab' ich das Easytune noch nicht getestet.......................aber bei einem anderen Board hat das Prog dauernd falsche Werte ausgegeben. Ich wuerde mich nicht so auf die Angaben von Easytune verlassen. Zieh Dir doch mal Sandra oder so was in der Art................

Greetz

Hotspot

Beiträge gesamt: 527 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 6148 Tagen | Erstellt: 10:02 am 14. April 2003
Matze7
offline


OC Newbie
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 2700 MHz mit 1.525 Volt


@ Schicksal

Das Board läuft soweit super, leider lassen sich keine Speichertimings einstellen. Sollte ja angeblich eines der schnellsten & dabei nicht teuren sein. (Im Vergleich zum Intel Dual Banking Board)
(laut Tomshardware.de)
Vielleicht kommt's ja noch als Bios Update.

Sandra habe ich schon drauf, damit teste ich die Geschwindigkeit.
Hatte ihn gestern mal auf 2,8 GHz laufen, leider stürzte er im 3DMark03 ab. Kurioserweise lief der BurnP6 Test stabil, leider nur bei 55-57°C. ;-( (Boxed Kühler)
Teilweise wurde der Bildschirm schware, wahrscheinlich war es ihm da schon zu warm & er hat automatisch runtergetaktet???
Denke mal ich bleibe jetzt bei lieber bei 2,7 GHz. Muß aber nochmal checken, weil der Sound beim 3DMark gekratzt hat???


P4 2,4 GHz @ 2,7 GHz, Gigabyte 8SQ800, 1024 MB Infineon PC333 (Twinbanking), MSI GeForce 4Ti 4200@4400, Kork & Schaumstoff gedämmtes CS-2500, 4x Noiseblocker Ultra Silent T1 @ 7V, Enermax EG365P-VE
(Enermax FCA Lüfter Eigenumbau), Western Digital WD-800JB SE, Toshiba SD-M1712, LG GCE-8520B, SB Live!

Beiträge gesamt: 6 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 6083 Tagen | Erstellt: 12:04 am 14. April 2003
avalon18
aus Cologne
offline



OC Newbie
16 Jahre dabei !

AMD Athlon 64
2000 MHz mit 1.5 Volt


So denn hilft mal der nette avalon. Natürlich geht das mit den speichertimings rück mal STRG+F1 im bios ! Dann wird das bei gigabyte mainboards sichtbar. Benuntz keine easy tune sondern stell im bios ein, dann funzt der agp/pci lock bestimmt.


avalon.one | www.hardtec.de | www.aqua-computer.de

Beiträge gesamt: 50 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 6146 Tagen | Erstellt: 15:29 am 14. April 2003
Matze7
offline


OC Newbie
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 2700 MHz mit 1.525 Volt


Sorry, leider Funktioniert dieser Trick bei meinem Gigabyte Board leider nicht. (habe es in allen Bios Menüs ausprobiert, leider ohne Erfolg.)


P4 2,4 GHz @ 2,7 GHz, Gigabyte 8SQ800, 1024 MB Infineon PC333 (Twinbanking), MSI GeForce 4Ti 4200@4400, Kork & Schaumstoff gedämmtes CS-2500, 4x Noiseblocker Ultra Silent T1 @ 7V, Enermax EG365P-VE
(Enermax FCA Lüfter Eigenumbau), Western Digital WD-800JB SE, Toshiba SD-M1712, LG GCE-8520B, SB Live!

Beiträge gesamt: 6 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 6083 Tagen | Erstellt: 16:33 am 14. April 2003