» Willkommen auf Intel Overclocking «

chicken
offline



Basic OC
16 Jahre dabei !

Intel Pentium IV
2000 MHz @ 3000 MHz
46°C mit 1.65 Volt


kann sein das es am bios liegt... nicht jedes bios unterstützt den niedrigen vcore von 1.3 volt

und nein ist mir nicht bekannt das man den multi höherdrehen kann

Beiträge gesamt: 178 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6168 Tagen | Erstellt: 19:14 am 14. Feb. 2003
Webspacemail
aus Arnstadt
offline



OC God
18 Jahre dabei !


echt blöde, naja, nachher mal das neuste bios drauf machen !

aber, worin ist der unterschied, zwischen nem notebook mobo und nem desktop mobo, weil, auf nem notebook muss der ja mit nem multi von 16 laufen...


Unser T4, langer Radstand, Kastenwagen, sparsamer Diesel bis Sonntag bei ebay

Beiträge gesamt: 1161 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2001 | Dabei seit: 6647 Tagen | Erstellt: 19:21 am 14. Feb. 2003
Webspacemail
aus Arnstadt
offline



OC God
18 Jahre dabei !


1.8Ghz @ FSB 150MHz

mit infineon cl3 speicher 1:1

mh. wisst ihr, wie hoch ich den fsb mit dem neuen sb51g von shuttle stellen kann ?

weil ich bin mir sicher, mit ordentlichem speicher ist fsb 166 kein problem


Unser T4, langer Radstand, Kastenwagen, sparsamer Diesel bis Sonntag bei ebay

Beiträge gesamt: 1161 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2001 | Dabei seit: 6647 Tagen | Erstellt: 22:19 am 14. Feb. 2003
webwilli
offline


Enhanced OC
17 Jahre dabei !

Intel Pentium IV Prescott
3400 MHz @ 3900 MHz
40°C mit 1.40 Volt



Zitat von Hugo1 am 18:47 am Feb. 14, 2003
Hi

hab gerade mal ein P4M testen wollen. Er wurde mit ner Northbridge (845MP) und ner Southbridge (unbekannten Typs) geliefert.
Ist das einer mit nem einstellbaren Multi?
Habt ihr den Vcoremod gemacht?
Auf meinem P4G8X läuft er garnicht erst an (Rechner schaltet sich sofort aus). Auf dem Albatron (845PE) meines Kumpels läuft er auch nicht (nur die Lüfter laufen).
Muß ich da auf was achten?

Gruß Hugo



der ES läuft zwar auf dem P4G8X, aber die Performance ist unter aller Sau. schlechter als ein K6-233 :) unter der Startvorgang (also zwischen Powerbutton drücken und Bootscreen) dauert ewig, so 30-45 sek. der muß wohl erstmal vorglühen


Mein System bei Nethands!

Beiträge gesamt: 367 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6334 Tagen | Erstellt: 22:56 am 14. Feb. 2003
Webspacemail
aus Arnstadt
offline



OC God
18 Jahre dabei !


muha, FSB 150, bluescreen, reboot, nix geht mehr :-(

ich mach jetzt erstmal das neuste bios drauf, wird das teil bei 1.52Volt gegrillt ?

weil normal ja 1.3 oder ist das nicht so schlimm ?


Unser T4, langer Radstand, Kastenwagen, sparsamer Diesel bis Sonntag bei ebay

Beiträge gesamt: 1161 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2001 | Dabei seit: 6647 Tagen | Erstellt: 11:00 am 15. Feb. 2003
webwilli
offline


Enhanced OC
17 Jahre dabei !

Intel Pentium IV Prescott
3400 MHz @ 3900 MHz
40°C mit 1.40 Volt


da das eigentlich ein stinknormaler Northwood ist, hält der auch 1.75 aus. aber mehr als 1.65 würde ich dem nicht geben


Mein System bei Nethands!

Beiträge gesamt: 367 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6334 Tagen | Erstellt: 11:36 am 15. Feb. 2003
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt


Hi

@Webwilli

Hi

Die Prometeia Einheit kühlt ganz normal runter aber wenn die Kühleinheit den Rechner booten läßt schaltet er sich ab.  Ist meiner defekt?

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6506 Tagen | Erstellt: 11:43 am 15. Feb. 2003
webwilli
offline


Enhanced OC
17 Jahre dabei !

Intel Pentium IV Prescott
3400 MHz @ 3900 MHz
40°C mit 1.40 Volt


hm... abschalten tut sich mein P4G8X nicht. er lief fast normal an, bis auf die Wartezeit halt. vll ist Deiner Defekt :(


Mein System bei Nethands!

Beiträge gesamt: 367 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6334 Tagen | Erstellt: 11:58 am 15. Feb. 2003
Webspacemail
aus Arnstadt
offline



OC God
18 Jahre dabei !


sachtmal, was muss ich hier rum löten, das ich den multi von 16 bekomme ?

ich meine 133 x 12 ist ja schneller als 16x100

aer 16 x 133 würde mir besser gefallen, das würde auch sicher bei ebay gut kommen :D


Unser T4, langer Radstand, Kastenwagen, sparsamer Diesel bis Sonntag bei ebay

Beiträge gesamt: 1161 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2001 | Dabei seit: 6647 Tagen | Erstellt: 12:27 am 15. Feb. 2003
chicken
offline



Basic OC
16 Jahre dabei !

Intel Pentium IV
2000 MHz @ 3000 MHz
46°C mit 1.65 Volt


wie wärs mit 12x 166 oder mehr ? ;)

Beiträge gesamt: 178 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6168 Tagen | Erstellt: 12:45 am 15. Feb. 2003