» Willkommen auf AMD Overclocking «

Offroader
offline



OC Newbie
13 Jahre dabei !

Intel Core 2 Duo
3000 MHz mit 1.15 Volt


Hallo!
Habe schonmal mein Problem beschrieben. Bei dem Versuch einen Athlon 2500 mit 200 Mhz Frontside auf einem Chaintech 7NJS Board zu fahren, friert der Rechner schon beim booten ein. Ausserdem hatte ich nette Anregungen erhalten, meinen Artic Copper Kühler gegen einen Zalman auszutauschen, um auch mal in den Genuss von CPU Themperaturen um 40°C zu kommen, da meine Betriebsthemperatur schon ohne OC bei ca. 54°C liegt. Habe den Rat befolgt, einen Zalman 7000 CU eingebaut und siehe da, Themperatur liegt nur noch bei 51°C. Irgendetwas stimmt doch da nicht. Habe ein normales ATX-Gehäuse mit 2 Gehäuselüftern. Also wie kommen andere Mitglieder auf die Wahnsinnsthemperaturen (teilweise schreiben sie mitOC von 45°C).
Wäre nett, wenn mir irgendjemand helfen könnte. Gruß Offroader

Beiträge gesamt: 16 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 4892 Tagen | Erstellt: 12:53 am 10. Aug. 2004
WiseGuy
aus Aachen
offline



OC God
13 Jahre dabei !

AMD Athlon XP
1466 MHz @ 2430 MHz
45°C mit 2.1 Volt


Wenn der Rechner beim Boot schon einfriert bracuhst du mehr Vcore.
Zu deiner Temp. Die ist wirklich sehr hoch. Verusche den Zalman nohcmal zu montieren. Du hast ja auch Gehöuselüfter drinnen. Daher musste mal gucken ob da irgendwas falsch ist beim Einbau.
Andere haben so Wahnsinnstemperaturen, weil sie eine Wakü haben.


Die CPU (Zentrale Recheneinheit; die Einheit)
Mein System

Beiträge gesamt: 1067 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5094 Tagen | Erstellt: 12:56 am 10. Aug. 2004
Offroader
offline



OC Newbie
13 Jahre dabei !

Intel Core 2 Duo
3000 MHz mit 1.15 Volt


Hatte damals extra nachgefragt und die meisten Jung's haben mir versichert, ohne WaKü zu fahren. Ich glaube einer war mit dabei, der lag so bei 38°C. Die Gehäuselüfter saugen die Luft an der Rückseite nach aussen. Müsste ja richtig sein. Vielleicht habe ich etwas wenig Wärmeleitpaste verwendet. Auf dem DIE sehr dünn ganzflächig aufgetragen. (Artic Silver 5) Offroader

Beiträge gesamt: 16 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 4892 Tagen | Erstellt: 13:22 am 10. Aug. 2004
VoooDooo
aus München
offline



Real OC or Post God !
15 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3500 MHz
55°C mit 1.360 Volt


zu wenig WLP geht fast garnicht ;), hast du auch nen Gehäuselüfter der unten frische Luft reinbläst???

Beiträge gesamt: 10181 | Durchschnitt: 2 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 5826 Tagen | Erstellt: 14:13 am 10. Aug. 2004
Judgi
aus Lara's Diner
offline



OC God
13 Jahre dabei !

Intel Core i5
3400 MHz @ 4800 MHz
66°C mit 1.336 Volt


Probiers mal mit offenem Gehäuse - wenn die Temp dann drastisch sinkt kommt zuwenig frisches rein... ;)

Beiträge gesamt: 1003 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5050 Tagen | Erstellt: 15:15 am 10. Aug. 2004
supercomputerms
aus Dresden
offline



OC God
14 Jahre dabei !

Intel Core Duo
1733 MHz @ 1733 MHz
40°C mit 0.950 Volt


hi

ich hatte vor meiner wakü auch den Lüfter und die WLP und aus irgendeinem Grund wollte die nicht richtig mit dem Zali (nach demontierung war fast keine WLP mehr auf dem Kühler zu sehen)
Dann habe ich die procedure:lol: nochmal wiederholt und siehe da mit etwas mehr WLP (nicht zu viel, nicht das der Kühler durch den Druck sie auf der CPU verteilt:blubb:) ist alles gleich viel kühler.


Noti: FSC AMILO PRO V3205 || Intel CoreDuo 2250 @1,73@533 || 1 GB DDR2-RAM @533 || Seagate Momentus 7200.1 100GB SATA ||Logitech CordlessDesktopMX3000 || Audigy2NX + Creative Inspire T7900 || Windows Vista Ultimate X86  

Beiträge gesamt: 1313 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5338 Tagen | Erstellt: 15:24 am 10. Aug. 2004
granini
offline



Enhanced OC
14 Jahre dabei !

Intel Core 2 Duo
2130 MHz @ 2664 MHz
32°C mit 1.25 Volt


habe bei mir 2x80 hinten raus und 1x80 vorne rein. nachdem ich die kabel mit kabebindern zusammengemacht habe und etwas luftstrom-günstiger gelegt habe sind die temps besonders für hd und mb deutlichst gesunken! wenn du nen chaos im gehäuse hast sollte das selbsterklärend sein. durch nen dichten jungel ist man schließlich langsamer unterwegs als über ner grünen wiese.... :thumb:

auch kommt es an WO die temp abgelesen wird. entweder sockel (niedriger) oder die (höher) die differenz ist zT 10-15°C...

WLP super dünn, soll ja nur kleine unebenheiten ausgleichen. zuviel senkt die leitfähigkeit!

Beiträge gesamt: 374 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5183 Tagen | Erstellt: 15:28 am 10. Aug. 2004
supercomputerms
aus Dresden
offline



OC God
14 Jahre dabei !

Intel Core Duo
1733 MHz @ 1733 MHz
40°C mit 0.950 Volt


hi

@ granini

ist schon klar aber beim zali ist das mit der arctic 5 so, zumindest brachte das bei mir 6C gebracht, war nur minimal mehr WLP:godlike:


Noti: FSC AMILO PRO V3205 || Intel CoreDuo 2250 @1,73@533 || 1 GB DDR2-RAM @533 || Seagate Momentus 7200.1 100GB SATA ||Logitech CordlessDesktopMX3000 || Audigy2NX + Creative Inspire T7900 || Windows Vista Ultimate X86  

Beiträge gesamt: 1313 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5338 Tagen | Erstellt: 15:35 am 10. Aug. 2004
Cr0w
aus Hannover
offline



OC God
13 Jahre dabei !

AMD Athlon 64
2200 MHz @ 3146 MHz
34°C mit 1.39 Volt



Zitat von supercomputerms am 15:35 am Aug. 10, 2004

@ granini

ist schon klar aber beim zali ist das mit der arctic 5 so, zumindest brachte das bei mir 6C gebracht, war nur minimal mehr WLP:godlike:



Das liegt nich an der WLP, sondern an der schweren Montierbarkeit des Zalman. Die Halterung is gerade mal so konzipiert, dass genug Druck auf die DIE kommt, wenn man die Schrauben maximal anzieht (Bei mir EPoX 8rda3+). Etwas falsch aufgesetzt kann schon zu zuwenig Druck führen, ebenso kann das Teil beim nich gleichmäßigen Anziehen der Schrauben minimal schief sitzen. Dies alles führt natürlich zu ner schlechteren Wärmeübertragung und zu hohen Temps.
Bei solch hohen Temps wie oben beschrieben mit nem Zalman liegt 100%ig n Fehler vor.

Hab meinen neuen Mobile 2600+ gestern nacht bei etwas angenehmeren Zimmertemperaturen ausgetestet und hatte mit dem Zalman Al-Cu bei 1,675V und 2500Mhz nur 46° unter Prime-Vollast. Bei 1,85V und 2650Mhz waren es gerade mal 51°. Idle jeweils 7-8° weniger.


Ultimativer DFI-OC-Guide --> Klick!!
Welcher RAM? --> Hier Aussuchen!
Mein System bei <<NetHands>>

Beiträge gesamt: 1188 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 5025 Tagen | Erstellt: 17:43 am 10. Aug. 2004
supercomputerms
aus Dresden
offline



OC God
14 Jahre dabei !

Intel Core Duo
1733 MHz @ 1733 MHz
40°C mit 0.950 Volt


hi

stimmt die Montage war wirklich nicht sehr einfach, dass genau einzupassen.

Danke für die Info, deshalb änderte sich die Temp. nach einem Umbau mit dem gleichen Prozzi:thumb:

Naja durch die Wakü habe ich das Problem nicht mehr:godlike:


Noti: FSC AMILO PRO V3205 || Intel CoreDuo 2250 @1,73@533 || 1 GB DDR2-RAM @533 || Seagate Momentus 7200.1 100GB SATA ||Logitech CordlessDesktopMX3000 || Audigy2NX + Creative Inspire T7900 || Windows Vista Ultimate X86  

Beiträge gesamt: 1313 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5338 Tagen | Erstellt: 19:57 am 10. Aug. 2004