» Willkommen auf AMD Overclocking «

Sheer Fear
aus serfriesisch
offline



Enhanced OC
14 Jahre dabei !

AMD T-Bred
2000 MHz @ 2088 MHz
31°C mit 1.632 Volt


Tach zusammen,
wenn ich bei meinem board multi 14 einstelle, kommt stattdessen multi 5 raus. der proz ist ein unlocked aiuhb 2400+ @ 2600+.  Wieso der sch****? :noidea:
(Hardware im Profil zu finden)

thx und gruß, sheer_fear


DAS GRAUEN HAT DREI BUCHSTABEN: S I S Will keiner meinen Receiver?

Beiträge gesamt: 386 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5169 Tagen | Erstellt: 21:46 am 5. Jan. 2004
Beomaster
aus Dresden
offline



Real OC or Post God !
15 Jahre dabei !

AMD Phenom II
3200 MHz @ 3675 MHz
59°C mit 1.400 Volt


Wie haste den Multi eingstellt?


[SiLa] BF2 BattleClan
Orgelgott

Beiträge gesamt: 19347 | Durchschnitt: 3 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 5772 Tagen | Erstellt: 21:49 am 5. Jan. 2004
AthlonManiac
aus Hannover
offline


Basic OC
14 Jahre dabei !

Intel Core 2 Duo
1860 MHz @ 3200 MHz
48°C mit 1.385 Volt


Wenn du den Multi zu hoch haust, wird irgentwie immer von unten wieder angefangen.. ging mir auch so.. multi von 15 rein und 6 ram hinterher raus...


C2D 6300@3.2GHz - Zalman 9500 LED.. Asus X1950 Pro, 2 GB DS3, Corsair VS 667 @ 920

Beiträge gesamt: 152 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5252 Tagen | Erstellt: 23:24 am 5. Jan. 2004
MrVeltinz
aus Wermelskirchen
offline



Enhanced OC
15 Jahre dabei !

Intel Pentium M
2133 MHz @ 2790 MHz
44°C mit 1.53 Volt


Ist bei den KT400 ? Boards leider so, die benutzen nur 4 der möglichen 5 Brücken zum einstellen des Multis. Um höher zu kommen musste malen oder Brücken trennen

btw. bei mir ist 13 im Bios effektiv nur 12,5 und 14 entspricht wie bei dir 5


Pentium M - das beste was Intel bisher zusammengebraten hat

Beiträge gesamt: 356 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 5532 Tagen | Erstellt: 2:23 am 6. Jan. 2004
Sheer Fear
aus serfriesisch
offline



Enhanced OC
14 Jahre dabei !

AMD T-Bred
2000 MHz @ 2088 MHz
31°C mit 1.632 Volt


Das ist schlecht, wenn ich nu mittels drahschleifen multi 13,5 einstelle, macht der das dann oder muss ich dann noch extra malen/ sslen?


DAS GRAUEN HAT DREI BUCHSTABEN: S I S Will keiner meinen Receiver?

Beiträge gesamt: 386 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5169 Tagen | Erstellt: 13:19 am 8. Jan. 2004
AMDuron
aus in Wafer
offline



Enhanced OC
14 Jahre dabei !

AMD Phenom II
2800 MHz mit 1.35 Volt



Zitat von MrVeltinz am 2:23 am Jan. 6, 2004
Ist bei den KT400 ? Boards leider so, die benutzen nur 4 der möglichen 5 Brücken zum einstellen des Multis. Um höher zu kommen musste malen oder Brücken trennen

btw. bei mir ist 13 im Bios effektiv nur 12,5 und 14 entspricht wie bei dir 5



@ MrVeltinz

Bei  mein ASUS A7V8X (KT400) kann ich alle Multis im BIOS frei wählen 5 - 24. (CPU unlocked)  :noidea:    Dann kann deine Aussage nicht ganz stimmen beim KT400.

Allerdings beim alten A7V133 wars bei mir auch so daß er bei hohen Multis diese wieder anders einstellt von Multi 14 -> 5 usw.  
:thumb:


ASRock AOD790GX/128M, Phenom II X3 @X4 20 2.8 GHz, Sata II Seagate ST3500418AS, 2x2Gb Kit OCZ DDR2 800@1066 @2.0V  5-5-5-15
Cargolifter fliegt wieder www.cargolifter.info... und auch die Bälle in  www.pfeffis-ballshop.de

Beiträge gesamt: 423 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5183 Tagen | Erstellt: 19:03 am 8. Jan. 2004
Fastburn
aus Bexbach
offline



Enhanced OC
16 Jahre dabei !

Intel Core 2 Duo
2130 MHz @ 3200 MHz
55°C mit 1.20 Volt


@MrVeltinz, Hallo ich sehe gerade das du mit dem 8K5A2+ 200FSB Fährst:blubb: . Ich habe das gleiche Board aber 200 FSB :godlike: habe Ich noch nicht geschaft, hast Du die NB Extra mit nem Lüfter ausgestatet oder so ??? Oder ist´s der RAM???

Gruss
Chris...


Asus P5N-E SLI ink.VdroopMod & Zalman NB47J,,C2D E6400@3200Mhz@1,2000v Freezer 7,,Pro,,4x1GB Crucial PC4200 D9GMH,,Micron D9GMH 800MHz CAS4-4-4-12-2T OCZ Cooler---Power Color Extrem X1950Pro PCIe Accelero X2

Beiträge gesamt: 320 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 6034 Tagen | Erstellt: 19:41 am 8. Jan. 2004