» Willkommen auf AMD Overclocking «

FreDDi
offline


OC Newbie
14 Jahre dabei !

AMD Athlon XP
1666 MHz @ 1870 MHz
45°C mit 1.75 Volt


Servus,

Hab mir den 2400+ T-Bred (AIXHB-Stepping, das teil ist grün ;) bestellt und wollte jetzt wissen ob man den multi ändern kann eigentlich sind doch die L1 Brücken geschlossen oder? Aber bei meinem Board (Epox 8K3A+) lässt sich da der multi nicht verstellen :(

Beiträge gesamt: 6 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5437 Tagen | Erstellt: 20:51 am 12. Nov. 2003
cosmic7110
aus Elsdorf
offline


OC Newbie
14 Jahre dabei !

AMD T-Bred
1466 MHz @ 2606 MHz
44°C mit 1.9 Volt


wenn die brücken geschlossen sind iisa offen vielleicht liegts am board

Beiträge gesamt: 59 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5363 Tagen | Erstellt: 23:16 am 12. Nov. 2003
FGB
offline


VERBANNT
14 Jahre dabei !

AMD T-Bred
1466 MHz @ 2671 MHz
53°C mit 1.675 Volt


nimm mal die cpu raus und schau dir die L1 brücken genau an.. wenn alle gleichmäßig zu sind ist er unlocked und du kannst den multi einstellen. dann kannst du zumindest ausschließen, dass es an der cpu liegt.

wenn schwarze stellen an den L1 Brücken zu sehen sind (in etwa mittig zwischen beiden punkten) dann ist er locked und somit ist der multi nicht frei wählbar. die schwarzen stellen sind dann die lasercuts..

LG Fabian

(Geändert von FGB um 23:28 am Nov. 12, 2003)

Beiträge gesamt: 2442 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5403 Tagen | Erstellt: 23:28 am 12. Nov. 2003
Live1982
aus Nümbrecht
offline



Real OC or Post God !
15 Jahre dabei !

AMD Phenom II
3200 MHz @ 4000 MHz mit 1.4 Volt


Bei meinem XP2200+ sind die Brücken nicht geschlossen, trotzdem kann ich den Multi verstellen.

Komisch oder? :noidea:


check meine Band: Knocking Dog

Beiträge gesamt: 20425 | Durchschnitt: 4 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5625 Tagen | Erstellt: 23:32 am 12. Nov. 2003
FGB
offline


VERBANNT
14 Jahre dabei !

AMD T-Bred
1466 MHz @ 2671 MHz
53°C mit 1.675 Volt


mit welchem board denn ? Das ist in der Tat komisch und technisch unmöglich, es sei denn die brücken wurden versehentlich nicht wirklich durchgetrennt oder du nutzt den pinmod und weißt es nicht :blubb:
oder aber du hast ein board was die multisperre überspringt...

komisch alles.. also sag schon: welches board ?

LG Fabian

Beiträge gesamt: 2442 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5403 Tagen | Erstellt: 23:35 am 12. Nov. 2003
Live1982
aus Nümbrecht
offline



Real OC or Post God !
15 Jahre dabei !

AMD Phenom II
3200 MHz @ 4000 MHz mit 1.4 Volt


EPoX 8RDA+ REV 2.1 Limited Edition (Nforce2 Ultra400)

Den Prozzi hab ich nicht bearbeitet. Vielleicht sind die Brücken tatsächlich "versehentlich" nicht richtig getrennt. Oder Das EPoX kann zaubern :godlike:


check meine Band: Knocking Dog

Beiträge gesamt: 20425 | Durchschnitt: 4 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5625 Tagen | Erstellt: 23:38 am 12. Nov. 2003
FGB
offline


VERBANNT
14 Jahre dabei !

AMD T-Bred
1466 MHz @ 2671 MHz
53°C mit 1.675 Volt


hehe... zaubern kann es nicht, da bin ich mir sicher :noidea:

trotzdem kurios... FREU DICH DRÜBER...

da kann man AMD mal wieder DANKEN :godlike::godlike:

LG Fabian

Beiträge gesamt: 2442 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5403 Tagen | Erstellt: 23:41 am 12. Nov. 2003
Live1982
aus Nümbrecht
offline



Real OC or Post God !
15 Jahre dabei !

AMD Phenom II
3200 MHz @ 4000 MHz mit 1.4 Volt


Hab grad in Netz geforscht: Das EPoX umgeht die Multi-Sperre :thumb::lol:

DANKE EPoX!!! :godlike::godlike::godlike::godlike:


check meine Band: Knocking Dog

Beiträge gesamt: 20425 | Durchschnitt: 4 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5625 Tagen | Erstellt: 23:54 am 12. Nov. 2003