» Willkommen auf AMD Overclocking «

quallala
offline


Basic OC
15 Jahre dabei !

AMD T-Bred
1466 MHz @ 2090 MHz
43°C mit 1.50 Volt


*arghargh* ich werd noch bekloppt :blubb: :blubb: :blubb:
bei 1466mhz läufts bei 6/2/3/2. bei 180x11 (ratio & vcore by H/W) läuft die kiste ned(pc läuft, monitor bleibt schwarz). wenn ich den netzstecker rausmache und wieder rein kommt dieser boot pieps aber es geht trotzdem nix. da half nur n reset

EDIT:
jez raff ich überhaupt nix mehr:
auf einmal läufts so (nach 7.2 -> 7.3)
sys performance    manual
fsb clock                 200
cpu interface          highperformance
fsb/dram ratio        auto
mem timings           highperformance
dram                       2,7V
cpu ratio                 by H/W
vcore                      1.55

allerdings schmeisst er mich bei 3dmurks2001 gleich wieder raus(monitor schwarz), bei cpu burnin freezed er nach ca.4min und nach dem nächsten reboot freezte er schon im windoof

(Geändert von quallala um 16:07 am Aug. 13, 2003)

Beiträge gesamt: 119 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5574 Tagen | Erstellt: 15:33 am 13. Aug. 2003
HondaPower
aus Wien
offline



Basic OC
15 Jahre dabei !

AMD Athlon XP
2083 MHz @ 2210 MHz
32°C mit 1.650 Volt


Hi

Uhi was seh ich da high performance  cpu und ram weg dmit dram clock maximal 2.6   bei 2.7 werden die ram  zu heis  deswegen frezze

Also ich schreib dier mal meien timings hin  

SYSTEM PERFORMANCE:   Manuel
CPU FSB CLock:                200 MHZ
CPU INTERFACE:               Normal
FSB/DRAM RATIO:             1:1
MEMORY TIMINGS:            By SPD   ( so habs ich mit den timing 6 2 3 2)
                                                        Versuchs du bei 6 2 3 2 oder SPD

Dram VOLTAGE ADJUST:    2.6 (mach nimals 2.7 ram zu heis frezze)
CPU RATIO:                       11
CPU VCORE:                      1.625  (bei Bios ver 7.20 1.70,bei ver 7.30
                                         1.625)

so habs ich  wenn das net funkt würd ich sagen neue ram
PS:  i könnte sogar noch höher rauf  mit mehr VCORE

mfg
Patrick


ABIT AN7, Corsair Low Latency 512 MB DDR 400 PC 3200 2-2-2-5, AMD Athlon 2600+@3200+ mit Vcore 1,650, Sapphire Radeon 9800Pro 256 Bit-Interface, 2* Seagate Barracuda 120 gig S-ATA, 420 WATT NT, Aquacomputer Wasserkühlung
http://www.overclockingfreaks.at  <---- Neu Overclocking Seite

Beiträge gesamt: 163 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 5593 Tagen | Erstellt: 16:52 am 13. Aug. 2003
quallala
offline


Basic OC
15 Jahre dabei !

AMD T-Bred
1466 MHz @ 2090 MHz
43°C mit 1.50 Volt


ahhh ! bei 2,6 absolviert er 3dmurks tadellos . allerdings bisweilen "nur" bei nem 190er fsb. werd noch mal ein wenig rumprobieren, vielleicht komm ich ja noch auf meine 200
thx
kelvin :ocinside:

edit : läuft aber bisweilen auch auf 1,5V, wieso hast du nen vcore von 1,625 ? barton ?

EDIT:
bei 195 rebootet er die ganze zeit.
sys performance    manual
fsb clock                 195
cpu interface          highperformance
fsb/dram ratio        1:1
mem timings           8/3/3/2,5
dram                       2,6V
cpu ratio                 by H/W
vcore                      by H/W (1,5)
was sollte/könnte ich da noch verändern ?

(Geändert von quallala um 18:16 am Aug. 13, 2003)

Beiträge gesamt: 119 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5574 Tagen | Erstellt: 17:57 am 13. Aug. 2003
HondaPower
aus Wien
offline



Basic OC
15 Jahre dabei !

AMD Athlon XP
2083 MHz @ 2210 MHz
32°C mit 1.650 Volt


Hmm unbedingt high performance weg   und cpu ratio 11 würd ich sagen  kommt eben drauf an wie hoch du in willst und wegen der vcore 1.625  ales truner freezt er bei 3dmark 2001


ABIT AN7, Corsair Low Latency 512 MB DDR 400 PC 3200 2-2-2-5, AMD Athlon 2600+@3200+ mit Vcore 1,650, Sapphire Radeon 9800Pro 256 Bit-Interface, 2* Seagate Barracuda 120 gig S-ATA, 420 WATT NT, Aquacomputer Wasserkühlung
http://www.overclockingfreaks.at  <---- Neu Overclocking Seite

Beiträge gesamt: 163 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 5593 Tagen | Erstellt: 19:06 am 13. Aug. 2003
quallala
offline


Basic OC
15 Jahre dabei !

AMD T-Bred
1466 MHz @ 2090 MHz
43°C mit 1.50 Volt


mit 1,65 freezed er aber schon im windoof :noidea:

Beiträge gesamt: 119 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5574 Tagen | Erstellt: 19:30 am 13. Aug. 2003
HondaPower
aus Wien
offline



Basic OC
15 Jahre dabei !

AMD Athlon XP
2083 MHz @ 2210 MHz
32°C mit 1.650 Volt


Hmm dann heb noch etwas an auf 1.65


ABIT AN7, Corsair Low Latency 512 MB DDR 400 PC 3200 2-2-2-5, AMD Athlon 2600+@3200+ mit Vcore 1,650, Sapphire Radeon 9800Pro 256 Bit-Interface, 2* Seagate Barracuda 120 gig S-ATA, 420 WATT NT, Aquacomputer Wasserkühlung
http://www.overclockingfreaks.at  <---- Neu Overclocking Seite

Beiträge gesamt: 163 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 5593 Tagen | Erstellt: 19:53 am 13. Aug. 2003
quallala
offline


Basic OC
15 Jahre dabei !

AMD T-Bred
1466 MHz @ 2090 MHz
43°C mit 1.50 Volt


über 1,65 ? kann das für die cpu ned irgendwann gefährlich werden :noidea:

Beiträge gesamt: 119 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5574 Tagen | Erstellt: 20:02 am 13. Aug. 2003
HondaPower
aus Wien
offline



Basic OC
15 Jahre dabei !

AMD Athlon XP
2083 MHz @ 2210 MHz
32°C mit 1.650 Volt


ne lol erst ab 1.80 :lol:


ABIT AN7, Corsair Low Latency 512 MB DDR 400 PC 3200 2-2-2-5, AMD Athlon 2600+@3200+ mit Vcore 1,650, Sapphire Radeon 9800Pro 256 Bit-Interface, 2* Seagate Barracuda 120 gig S-ATA, 420 WATT NT, Aquacomputer Wasserkühlung
http://www.overclockingfreaks.at  <---- Neu Overclocking Seite

Beiträge gesamt: 163 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 5593 Tagen | Erstellt: 20:23 am 13. Aug. 2003
quallala
offline


Basic OC
15 Jahre dabei !

AMD T-Bred
1466 MHz @ 2090 MHz
43°C mit 1.50 Volt


hmm, bei 1,65 freezed er auch sofort. aber wieso muss ich denn so hoch gehen wenn er mit 190 bei 1,5 stabil läuft :noidea:
mfg
kelvin

Beiträge gesamt: 119 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5574 Tagen | Erstellt: 20:48 am 13. Aug. 2003
TwP
aus mit der Maus
offline



OC God
15 Jahre dabei !

Intel Core i7
3400 MHz mit 1.2 Volt


antwort: msi :P

Beiträge gesamt: 2834 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5717 Tagen | Erstellt: 20:57 am 13. Aug. 2003