» Willkommen auf AMD Overclocking «

Scharmr
aus Schweiz
offline



OC Profi
15 Jahre dabei !

AMD Athlon XP
1466 MHz


man sollte die vocore um höchstens 15% anheben.
1.5 = 1.725?
also 2 sind eindeutig zu viel

Beiträge gesamt: 808 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5580 Tagen | Erstellt: 10:03 am 19. April 2003
tjh
aus Unter Oberndorf/at
offline



OC God
15 Jahre dabei !

AMD FX
4000 MHz @ 5117 MHz
52°C mit 1.560 Volt


mein alter 1700er (liegt in der lage- funzt aber noch) lief über 3Monate mit 2,254v ohne probs..........


fx8350 @5,1GHz, geplant, waküed /nexxxos xp³ 480er radi                           PhenomII x4 945 @3,9Ghz @wakü            
PhenomII x4 940 als htpc @passiv wakü

Beiträge gesamt: 6598 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 5812 Tagen | Erstellt: 10:05 am 19. April 2003
grandpa
aus irgendwo in Bayern
offline


Enhanced OC
16 Jahre dabei !


mag ja sein, daß das kurzzeitig geht,  aber kein jahr und schon gar nicht dauerbetrieb!!!
Elektromigration ist nun mal ne tatsache, und eine cpu hält das halt länger und ne andere nicht so lang durch; aber betreffen tut´s jede cpu, auch soche die nicht übertaktet sind.
etwas Glück gehört auch dazu


Nur noch Lappi: Asus G73SW
Der Rest verstaubt so vor sich hin...

Beiträge gesamt: 395 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2002 | Dabei seit: 5964 Tagen | Erstellt: 12:53 am 19. April 2003
Slidehammer
aus Schwanau
offline



Real OC or Post God !
15 Jahre dabei !

Intel Core i5
3400 MHz @ 4300 MHz
50°C mit 1.3 Volt


Naja für den Preis den der 1700er kostet  ists auch net schlimm wenn wir jedes Jahr ne neue CPU kaufen müssen...:biglol:


Dass das dass mit das verwechselt wird, führt irgendwann dazu, dass das dass das das nicht mehr ertragen kann und das dass das das dann tötet.

Beiträge gesamt: 60252 | Durchschnitt: 11 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5612 Tagen | Erstellt: 12:55 am 19. April 2003
grandpa
aus irgendwo in Bayern
offline


Enhanced OC
16 Jahre dabei !


Jo, das stimmt auch wieder; aber wer weiß wie lange noch!!!
Wohl dem der mehrere hat...


Nur noch Lappi: Asus G73SW
Der Rest verstaubt so vor sich hin...

Beiträge gesamt: 395 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2002 | Dabei seit: 5964 Tagen | Erstellt: 16:12 am 19. April 2003
kalle grabowski
aus Walle
offline



OC Newbie
15 Jahre dabei !

AMD T-Bred
1466 MHz @ 2593 MHz
44°C mit 1.93 Volt


So jungs,nun ist es soweit.....ich habs geschafft!!!!!
Hab das KT4 Ultra wieder drinn....bei 1.95 VCore und 12.5X225 MHz FSB gingen dem Abit die Lichter aus.......!!!!!obwohl ich der meinung war das ich es ganz am anfang auch schon geschafft hab....hmmm mal sehen ob da die Garantienummer zieht,hab es ja gerade mal 4 Tage im Betrieb gehabt,wahrsch. ist eh nur das Bios hin,denn das Board und alles läuft noch an,gibt nur kein Bild oder Fehler Piep mehr...-Das KT4 Reingebaut und alles geht wieder.....


Also VORSICHT!!!!!!!

Beiträge gesamt: 70 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5582 Tagen | Erstellt: 17:01 am 19. April 2003
Scharmr
aus Schweiz
offline



OC Profi
15 Jahre dabei !

AMD Athlon XP
1466 MHz


hmm 1.95 Vcore ist schon ziemlich hoch.

Beiträge gesamt: 808 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5580 Tagen | Erstellt: 17:08 am 19. April 2003
kalle grabowski
aus Walle
offline



OC Newbie
15 Jahre dabei !

AMD T-Bred
1466 MHz @ 2593 MHz
44°C mit 1.93 Volt


nein,nein,nix wegen VCore......wegen 225 FSB denke ich und dann kam das Bios halt nicht mit...

Beiträge gesamt: 70 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5582 Tagen | Erstellt: 17:16 am 19. April 2003
grandpa
aus irgendwo in Bayern
offline


Enhanced OC
16 Jahre dabei !


genau so wars bei meinem Asus A7N8x auch, zwar nicht so herer takt aber plötzlich auch kein bild mehr...
habs mal mit rma... probiert, warte noch auf antwort...


Nur noch Lappi: Asus G73SW
Der Rest verstaubt so vor sich hin...

Beiträge gesamt: 395 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2002 | Dabei seit: 5964 Tagen | Erstellt: 17:19 am 19. April 2003
Scharmr
aus Schweiz
offline



OC Profi
15 Jahre dabei !

AMD Athlon XP
1466 MHz


hä? gibts diesen "Tod" jetzt bei allen Boards. So ein Schwachsinn wegen diesen magischen zahlen, wo alles abkratzen soll. oder ist hier was wahres dran?

Beiträge gesamt: 808 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5580 Tagen | Erstellt: 17:24 am 19. April 2003