» Willkommen auf AMD Overclocking «

larsk86
offline



Basic OC
10 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2600 MHz @ 3000 MHz
45°C mit 1.35 Volt


Dann schafft das Mainboard eventuell nicht, einen so hohen Systemtakt stabil zu halten. Nur weil man es einstelen kann, heißt es ja nicht, dass es auch unterstützt wird.
Andererseits könnte es aber auch vom Prozessor kommen. Der enthält schließlich den Speichercontroller. Vielleicht hat der bei einem zu hohen Takt Probleme, die Pegel vom Speicher sauber zu unterscheiden. Das würde erklären, warum es bei höherer Speicherspannung wieder funktioniert.


Mein sysProfile

Beiträge gesamt: 182 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2007 | Dabei seit: 3955 Tagen | Erstellt: 19:25 am 18. März 2007
Snake1024
aus nähe FFM
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
2300 MHz @ 3300 MHz
40°C mit 1.485 Volt


Vom Board kommt es nicht, hab ich schon getestet.

alles ganz runter und nur Referenztakt auf 300...ging ohne Problme!

Also eher vom Prozzi:noidea:

Kann ich noch irgendetwas testen oder Probieren? Wäre echt schade, da der die 2800 mit standartspannung macht...also noch viel potential....


Notebook: Samsung R50 2000 Cong
PC: X2 Brisbane 4000+@3GHZ, Biostar Tforce550, 4 GB A-Data Vitesta, GF8800GS CPU WC@MO-RA2 Pro

Beiträge gesamt: 1353 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5378 Tagen | Erstellt: 20:36 am 18. März 2007
larsk86
offline



Basic OC
10 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2600 MHz @ 3000 MHz
45°C mit 1.35 Volt


Man könnte mit einem anderen Prozessor testen, wie es sich damit verhält... oder mit einem anderen Mainboard.


Mein sysProfile

Beiträge gesamt: 182 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2007 | Dabei seit: 3955 Tagen | Erstellt: 22:19 am 18. März 2007
Snake1024
aus nähe FFM
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
2300 MHz @ 3300 MHz
40°C mit 1.485 Volt


hatte schon ein andres Board....cpu...naja ;)

:noidea: ich muss weiter testen...oder gebe mich mit dem was ich habe zufrieden, obwohl es mich schon interessiert, wo der fehler liegt :D


Notebook: Samsung R50 2000 Cong
PC: X2 Brisbane 4000+@3GHZ, Biostar Tforce550, 4 GB A-Data Vitesta, GF8800GS CPU WC@MO-RA2 Pro

Beiträge gesamt: 1353 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5378 Tagen | Erstellt: 22:34 am 18. März 2007
URMEL
aus dem Eis... in HH
offline



OC Profi
14 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2600 MHz @ 2600 MHz
42°C mit 1.35 Volt



Zitat von Snake1024 um 22:34 am März 18, 2007
hatte schon ein andres Board....cpu...naja ;)

:noidea: ich muss weiter testen...oder gebe mich mit dem was ich habe zufrieden, obwohl es mich schon interessiert, wo der fehler liegt :D



Von einem FEHLER kann man ja nun nicht wirklich reden - bei nem Sys , dass schon ordentlich OCed ist.........;)

Beiträge gesamt: 731 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5244 Tagen | Erstellt: 12:28 am 16. April 2007
Andi
aus Bretzfeld
offline



OC God
15 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2600 MHz @ 2600 MHz
38°C mit 1.012 Volt


Vielleicht hatt dein Mainboard auch ein "Bug" das er über eine bestimmte anzahl de wie von dir genannten "Fsb" nicht mehr klarkommt. Hatte z.b. auch mein altes AsRock 939 Dual Sata2.
Da kam man bis glaub 264 aber nicht höher. Den Bug konnte man mit nem Bios Update beheben.

Vielleicht Probierste das auch mal bei dir, sprich ein neues Mainbord Bios.

Beiträge gesamt: 1032 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 5492 Tagen | Erstellt: 22:32 am 16. April 2007
Snake1024
aus nähe FFM
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
2300 MHz @ 3300 MHz
40°C mit 1.485 Volt


Hey, den Thread hatte ich schon fast vergessen.

Danke für den Tip, BIOS is aber schon das neuste.


Notebook: Samsung R50 2000 Cong
PC: X2 Brisbane 4000+@3GHZ, Biostar Tforce550, 4 GB A-Data Vitesta, GF8800GS CPU WC@MO-RA2 Pro

Beiträge gesamt: 1353 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5378 Tagen | Erstellt: 12:10 am 23. April 2007
spraadhans
aus Nowaja Semlja
offline



Real OC or Post God !
13 Jahre dabei !

Intel Core i7
3700 MHz @ 3700 MHz
55°C mit 0.99 Volt


ich geb dir mal bescheid sobald mein mobo da ist...

1,25v standard vcore ist aber echt gut, meiner hat 1,35v, der von bliemsr sogar 1,375


Longer bars indicate better performance.

Beiträge gesamt: 12296 | Durchschnitt: 2 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5053 Tagen | Erstellt: 12:15 am 23. April 2007
Snake1024
aus nähe FFM
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
2300 MHz @ 3300 MHz
40°C mit 1.485 Volt


Weiß garnicht was wirklich Standart war, mein Board hatte den auf 1,4 oder so stehen, wenn ich auto gemacht hatte. Also denke ich auch, dass er 1,35 hat.

1,25 is aber überhaupt kein Prob! selbst bei 2,74 nicht ;)


Notebook: Samsung R50 2000 Cong
PC: X2 Brisbane 4000+@3GHZ, Biostar Tforce550, 4 GB A-Data Vitesta, GF8800GS CPU WC@MO-RA2 Pro

Beiträge gesamt: 1353 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5378 Tagen | Erstellt: 12:27 am 23. April 2007
Andi
aus Bretzfeld
offline



OC God
15 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2600 MHz @ 2600 MHz
38°C mit 1.012 Volt


Dann sag ich male "Herzlichen Glückwunsch zu dem Cpu":thumb:

Nicht jeder Packt die 2.74 mit 1.25.

Mein x2 3800+ braucht bei 2.5 ja schon 1.275, naja S939 halt...

Beiträge gesamt: 1032 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 5492 Tagen | Erstellt: 20:51 am 23. April 2007