» Willkommen auf AMD Overclocking «

dbraaker
offline


OC Newbie
11 Jahre dabei !

AMD Athlon 64 Sempron
1800 MHz @ 2450 MHz
55°C mit 1.44 Volt


Hallo!

Ich habe einen Sempron 3100+ auf einem gigabyte ga-k8ns laufen und versucht ihn zu übertakten. leider wird der takt immer auf 200mhz zurückgesetzt, woran liegt das? hat das board eine sperre oder die cpu?
auch mit dem gigabyte tool easytune kann ich den takt nicht erhöhen bzw bekomme ihn beim neustart zurückgesetzt.

Ich habe in dem sempron sammelthread auch etwas von mobile modding gelesen, den  thread auf den verwiesen wurde aber nicht gefunden, was hat es damit auf sich?

vielen dank für eure hilfe

Beiträge gesamt: 10 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 4336 Tagen | Erstellt: 13:07 am 8. Jan. 2006
Subseven
aus gefallen
offline



OC God
11 Jahre dabei !

Intel Xeon
3400 MHz


Vllt liegt es ja daran das dein Bios nicht ganz funst hatte ich au ma da hatter da snicht gespeichert uhr und alles ging weiter aber diese einstellungen hatter nicht gespeichert


Dummheit ist kein Kavaliersdelikt

Beiträge gesamt: 5765 | Durchschnitt: 1 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4355 Tagen | Erstellt: 22:13 am 12. Jan. 2006
kammerjaeger
aus Versehen
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Btw.: Hast Du mal im Bios-Hauptmenü die Tastenkombination "Strg-F1" gedrückt? Dadurch werden bei Deinem Board erst die wichtigsten OC-Settings freigeschaltet... ;)


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 6 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5421 Tagen | Erstellt: 23:24 am 12. Jan. 2006