» Willkommen auf AMD Overclocking «

Gibtnix
aus nahmslos genial
offline



Real OC or Post God !
15 Jahre dabei !

Intel Core i7
2700 MHz @ 3500 MHz mit 0.925 Volt


dann stellt den mal von Auto auf 12 fest ein. Und dann erhöhst du nochmal den Referenztakt ein bisschen. Du kannst auch einfach mal mit CPU-Z auslesen welchen Referenztakt und Multi du hast, dann weißt du wo das Problem liegt:thumb:

Beiträge gesamt: 18432 | Durchschnitt: 3 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5624 Tagen | Erstellt: 10:10 am 30. Juni 2006
Scorpius
aus 'm Wald
offline



OC God
17 Jahre dabei !

Intel Xeon
3400 MHz mit 1.09 Volt


hallo hoff des gehört hier rein ansonsten kann ichs ja editieren und woanderst schreiben ;)

hab nen A64 3700+ San Diego E4 boxed
DFI NF4 Infinity

irgendwie will der ned über 250HTT
HTT is x3

sobald ich 251 einstell geht nix mehr schon Chip auf 1,7V gemacht
CPU multi und RAM hab ich auch runtergestellt ums auszuschliessen

woran kann des liegen ??? am CnQ ??? oder kann der mist auf was anderem gewachsen sein ??? :noidea:


Intel Xeon E3-1240v3 delidded | Asus GTX980 | 32 GB G.Skill DDR3-2400 | AsRock Z87 Extreme4 | 1 x 500 GB Crucial MX500 | 3 x 3 TB WD | CoolerMaster G650M | Nanoxia Deep Silence 5 Rev.B

Beiträge gesamt: 1356 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 6388 Tagen | Erstellt: 18:35 am 2. Juli 2006
Gibtnix
aus nahmslos genial
offline



Real OC or Post God !
15 Jahre dabei !

Intel Core i7
2700 MHz @ 3500 MHz mit 0.925 Volt


das kann ich mir nicht erklären:noidea:

Steigt ggf. aus unerklärlichen Gründen der PCI/PCIe-Fix aus, wäre ne Möglichkeit:noidea:

Probier mal ein BIOS Update:thumb:

Beiträge gesamt: 18432 | Durchschnitt: 3 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5624 Tagen | Erstellt: 19:21 am 2. Juli 2006
Scorpius
aus 'm Wald
offline



OC God
17 Jahre dabei !

Intel Xeon
3400 MHz mit 1.09 Volt


scho passiert isses neuste drauf ... und im clockgen und everest steht der PCIE takt auf normal


Intel Xeon E3-1240v3 delidded | Asus GTX980 | 32 GB G.Skill DDR3-2400 | AsRock Z87 Extreme4 | 1 x 500 GB Crucial MX500 | 3 x 3 TB WD | CoolerMaster G650M | Nanoxia Deep Silence 5 Rev.B

Beiträge gesamt: 1356 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 6388 Tagen | Erstellt: 20:05 am 2. Juli 2006
Gibtnix
aus nahmslos genial
offline



Real OC or Post God !
15 Jahre dabei !

Intel Core i7
2700 MHz @ 3500 MHz mit 0.925 Volt


dann versuch mal mit HT-Multi 2, 2.5 oder 4...:thumb:

Beiträge gesamt: 18432 | Durchschnitt: 3 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5624 Tagen | Erstellt: 10:04 am 3. Juli 2006
Irrwisch
aus Magdeburg
offline



OC God
12 Jahre dabei !

AMD Athlon II
2800 MHz @ 3350 MHz
57°C mit 1.40 Volt


hi...
das mit dem bios is sicher nen problem.. ich hab mir von Asrock das neueste bios 2.20 gezogen und ins system gespielt... so jetzt lauft nix mehr... takten geht nich.. weil er bei meiner alten einstellung immer abkackt oder garnich mehr an geht... jetzt muss ich mit standert werten klar kommen...

was soll das? is das normal?

Beiträge gesamt: 8396 | Durchschnitt: 2 Postings pro Tag
Registrierung: April 2006 | Dabei seit: 4617 Tagen | Erstellt: 15:42 am 3. Juli 2006
Gibtnix
aus nahmslos genial
offline



Real OC or Post God !
15 Jahre dabei !

Intel Core i7
2700 MHz @ 3500 MHz mit 0.925 Volt


dann liegt das vielleicht daran, dass das neue BIOS mit Spannungen anders umgeht (vielleicht untervoltet als vorher übervoltet) oder aber auch, weil zusätzliche Einstellungen freigeschaltet werden deren Wert jetzt vom Wert vorher abweicht und das System deswegen instabil wird.

Beiträge gesamt: 18432 | Durchschnitt: 3 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5624 Tagen | Erstellt: 16:28 am 3. Juli 2006
Scorpius
aus 'm Wald
offline



OC God
17 Jahre dabei !

Intel Xeon
3400 MHz mit 1.09 Volt


oder is des vielleicht nen treiber problem ? hab den 9,xx drauf ... sollte ich lieber nen älteren nehmen weil die neuen sind ja ohnehin nur für nf 5xx


Intel Xeon E3-1240v3 delidded | Asus GTX980 | 32 GB G.Skill DDR3-2400 | AsRock Z87 Extreme4 | 1 x 500 GB Crucial MX500 | 3 x 3 TB WD | CoolerMaster G650M | Nanoxia Deep Silence 5 Rev.B

Beiträge gesamt: 1356 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 6388 Tagen | Erstellt: 17:34 am 4. Juli 2006
Gibtnix
aus nahmslos genial
offline



Real OC or Post God !
15 Jahre dabei !

Intel Core i7
2700 MHz @ 3500 MHz mit 0.925 Volt


das kann ich nicht sagen, da hilft nur probieren:thumb:

Beiträge gesamt: 18432 | Durchschnitt: 3 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5624 Tagen | Erstellt: 18:40 am 4. Juli 2006
Irrwisch
aus Magdeburg
offline



OC God
12 Jahre dabei !

AMD Athlon II
2800 MHz @ 3350 MHz
57°C mit 1.40 Volt


hm.... dummes bios :lol:

mal ne blöde frge..aber ich kenn mich nich so mit dem vcore aus...

also wenn ich den takt der CPU hoch schieb auf sagen wir mal 2300mhz...

muss ich dann die vcore hoch oder runter drehn?
(jetzt mal von dem dummen bios abgesehn)

Beiträge gesamt: 8396 | Durchschnitt: 2 Postings pro Tag
Registrierung: April 2006 | Dabei seit: 4617 Tagen | Erstellt: 8:22 am 7. Juli 2006