» Willkommen auf AMD Overclocking «

ralle
offline


OC Newbie
13 Jahre dabei !

AMD T-Bred
1533 MHz @ 2000 MHz
42°C mit 1.95 Volt


hallo wer kann mir helfen?
und zwar habe ich folgendes prob habe nen asus a7v333 mit 333ram´s und nen 2400+(15*133) wollte den jetzt eigentlich auf 13*166 laufen lassen kann den fsb aber nicht höher stellen als 141 weil er sonst nicht mehr startet. kann mir da irgendjemand weiter helfen thx

Beiträge gesamt: 11 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2005 | Dabei seit: 5026 Tagen | Erstellt: 15:57 am 9. Feb. 2005
VoooDooo
aus München
offline



Real OC or Post God !
16 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3500 MHz
55°C mit 1.360 Volt


hast du die VCore schon mal erhöht???

Beiträge gesamt: 10181 | Durchschnitt: 2 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 6159 Tagen | Erstellt: 16:08 am 9. Feb. 2005
allmightyamd
aus Mahlow
offline



Real OC or Post God !
14 Jahre dabei !

AMD A
3000 MHz mit 1.35 Volt


Ich denke deine CPU wird dicht machen.

Ich geh mal davon aus das das ein T-Bred ist, das heisst du kannst den multi nicht verstellen, und 15x 141 FSB könnten schon zuviel sein.

Du könntest evtl noch die Vcore erhöhen und probieren das das SYS etwas stabiler wird. Aber schön die Temps im Auge behalten:thumb:

Da war jemand schneller, wie ich

Eine genauere Beschreibung vom Rechner könnte auch nicht schaden

(Geändert von allmightyamd um 16:13 am Feb. 9, 2005)


       Warum einen Sixpack, wenn man einen Kasten haben kann !

Beiträge gesamt: 14479 | Durchschnitt: 3 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5450 Tagen | Erstellt: 16:11 am 9. Feb. 2005
ralle
offline


OC Newbie
13 Jahre dabei !

AMD T-Bred
1533 MHz @ 2000 MHz
42°C mit 1.95 Volt


wie hoch kann ich gehen das board macht bis 1.85 mit

Beiträge gesamt: 11 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2005 | Dabei seit: 5026 Tagen | Erstellt: 16:13 am 9. Feb. 2005
allmightyamd
aus Mahlow
offline



Real OC or Post God !
14 Jahre dabei !

AMD A
3000 MHz mit 1.35 Volt


Wenn ich mich nicht irre ist die Standard Vcore beim T-bred 1,75v
er sollte die 1,85v machen. Aber wie schon gesagt die Temps beobachten.

No Risk No Fun :lol:


       Warum einen Sixpack, wenn man einen Kasten haben kann !

Beiträge gesamt: 14479 | Durchschnitt: 3 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5450 Tagen | Erstellt: 16:16 am 9. Feb. 2005
ralle
offline


OC Newbie
13 Jahre dabei !

AMD T-Bred
1533 MHz @ 2000 MHz
42°C mit 1.95 Volt


der prozessor is nen t-bred und er läuft zuzeit mit 141*13 und wenn ich die vcore auf auto stelle zeigt mir der mbm 1.6volt an

Zitat von allmightyamd am 16:11 am Feb. 9, 2005
Ich denke deine CPU wird dicht machen.



was heisst das? kann man da was machen irgendwas unlocken oda so?

Beiträge gesamt: 11 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2005 | Dabei seit: 5026 Tagen | Erstellt: 16:27 am 9. Feb. 2005
allmightyamd
aus Mahlow
offline



Real OC or Post God !
14 Jahre dabei !

AMD A
3000 MHz mit 1.35 Volt


kannst  du den Multi verstellen?:noidea:

das mit der Vcore von 1,6v kann eigentlich nicht sein
T-Bred 2400+ hat 1,75v und Sempron 2400+ hat 1,65v
Probier mal Everest aus um die Vcore aus zulesen oder guck im BIOS nach.


       Warum einen Sixpack, wenn man einen Kasten haben kann !

Beiträge gesamt: 14479 | Durchschnitt: 3 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5450 Tagen | Erstellt: 17:16 am 9. Feb. 2005
Flo007
offline


OC Newbie
13 Jahre dabei !

AMD Sempron
1750 MHz @ 2380 MHz
45°C mit 1.92 Volt


@allmightyamd
Die Vcore eines Sempron 2400+ ist 1,6V und nicht 1,65...
Nur mal so nebenbei... Ist zwar der XP-Kern wurde aber die Vcore herabgesetzt.

aber egal beide sollten die 1,85 bei entsprechender Kühlung wegstecken, und solange es nur zum Testen ist ob es daran liegt... No Problem... Aber immer schön die Temp im Auge behalten


Beiträge gesamt: 35 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 5091 Tagen | Erstellt: 17:42 am 9. Feb. 2005
Master of Puppetz
aus die Maus
offline



OC God
14 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2612 MHz
49°C mit 1.68 Volt



Zitat von allmightyamd am 17:16 am Feb. 9, 2005
kannst  du den Multi verstellen?:noidea:

das mit der Vcore von 1,6v kann eigentlich nicht sein
T-Bred 2400+ hat 1,75v und Sempron 2400+ hat 1,65v
Probier mal Everest aus um die Vcore aus zulesen oder guck im BIOS nach.


Sechs, setzen!;)
Ein Tbred hat 1,65V. AUßerdem gab es welche mit 1,5 und welche mit 1,6V. Die alten Palominos hatten 1,75V.
Und der Sempron alias Tbred hat 1,6V.

edit: Der war schon schneller :cry:


(Geändert von Master of Puppetz um 17:44 am Feb. 9, 2005)

Beiträge gesamt: 2751 | Durchschnitt: 1 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5380 Tagen | Erstellt: 17:43 am 9. Feb. 2005
ralle
offline


OC Newbie
13 Jahre dabei !

AMD T-Bred
1533 MHz @ 2000 MHz
42°C mit 1.95 Volt


also der vcore is 1.65 auf auto everest zeigt mir 1.65 an und als cpu bezeichnung t-bred-b den multi kann ich verstellen habe auch mal probiert fsb 166 multi 13 (kleiner geht nicht) und vcore auf 1.85 gesetzt aber der bildschirm bleibt schwarz und die leds der hdds und cd-laufwerke leuchten die ganze zeit kann dann nur restarten und der springt dann wieder  ins bios rein. keine ahnung was ich da noch machen kann...

Beiträge gesamt: 11 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2005 | Dabei seit: 5026 Tagen | Erstellt: 17:48 am 9. Feb. 2005