» Willkommen auf AMD Overclocking «

HardSpacer
aus Minden
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
2133 MHz @ 3200 MHz
48°C mit 1.31 Volt


:moin:

Habe mir nun doch ne AMD 64 Combo gegönnt :thumb:
Nen 3000+ Newcastle AX, und ein Abit NF-8.
Habe erstmal nur einen 512MB DDR Riegel drinne weil mit 2 Riegeln das Cool 'n Quiet unter Windoofs nicht funzt.
Wenn dann die CPU runter auf 1Ghz @ 1,1volt geht lüppt der pc erstmal ohne probs weiter (mal 10min dann mal wieder 45min), doch dann bekomme ich plötzlich einen Bluescreen und der PC bootet neu :(

Dieses Problem habe ich jedoch NUR unter windoofs da ich es ebenfalls unter Suse Linux 9.2 Prof. getestet habe und dort funzte es einwandfrei.

Habe alle Treiber und auch den AMD64 Treiber installiert.

OC geht mit der CPU auch ganz gut:

2400Mhz @ 1,52volt
2600Mhz @ 1,61volt
2700Mhz @ 1,75volt
mehr als 2,7ghz packt die cpu leider nicht.

Habe die CPU per Wakü gekühlt mit 1HV-2A , Evo 360 mit 3 120er Lüftern @ 5volt, GF FX 5950Ultra hängt auch mit im kreislauf.
Temp bei default Takt und Vcore 40° im Surfbetrieb und 52° bei mehr als 7std. 100%tiger cpu last.

Ich finde diese Temps etwas zu hoch da ich im Raum nur ~18-20grad habe, und der nächste sommer wieder Temps von bis zu 45grad hier oben im Raum bringt.

Hoffe alles wichtige gesagt zu haben  :lol:

Gruß
Hard


GB DS3,  C2D E6400 @ 3200Mhz, Sparkle 7800GT @ 521/1200Mhz, 2GB Kit Crucial Ballistix 667 @ 1200Mhz 5-5-5-15 @ 2,2V, 535W Sharkoon Silentstorm SHA535-9A!

Beiträge gesamt: 1117 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5211 Tagen | Erstellt: 11:19 am 18. Jan. 2005