» Willkommen auf AMD Overclocking «

jabberwoky
aus Vaterstetten
offline



OC God
13 Jahre dabei !

Intel Core 2 Duo
2013 MHz @ 3600 MHz
45°C mit 1.28 Volt



Zitat von Sesshoumaru am 21:35 am Okt. 17, 2004
ich an deiner stelle würde es lassen.

ähh... ich glaube das forum heißt ocinside (over clocked inside) und nicht lass-es-lieber-inside.

ich schätze deinen rat:thumb:, aber das muss der threadersteller selber entscheiden.

wenn ihr jedem gleich den mut raubt, dann sind wir hier bald überflüssig.:lol:
jeder hat irgenwann mal zum ersten mal an seinem prozzi rumgeschnitten. vll ist dabei auch mal was hops gegangen. auch ich hab schon eine 9800pro und ein mobo in den himmel geschickt. ob jemand das risiko gehn will oder nicht, ist seine eigene entscheidung.

jabberwoky und :ocinside:

Beiträge gesamt: 1293 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5070 Tagen | Erstellt: 21:49 am 17. Okt. 2004
Kaan
offline


OC Newbie
14 Jahre dabei !

AMD Athlon XP Mobile
2133 MHz @ 2100 MHz
40°C mit 1.65 Volt


Ok Leute^^
Ich bin kein Weichei... ;) Ich probiers, egal wenn 100 euro den Bach runter gehen. Ich muss die zweite l5 Brücke von rechts aus durchtrennen, nicht wahr?

Beiträge gesamt: 50 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5223 Tagen | Erstellt: 22:41 am 17. Okt. 2004
Sesshoumaru
offline



Enhanced OC
13 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2400 MHz
46°C mit 1.68 Volt


wie gesagt, er kriegt so wenig performanceschaub bei so einem risiko (er ist ein oc newbie und versaut es zu 50%)...

von daher rate ich ihm lieber davon ab, und das geld scheint er ja auch nicht mal so locker in der tasche zu haben wenn er einen 100 euro cpu hat..

am ende ärgert er sich dann nur tierisch wieso er sowas gemacht hat, aber naja..

Beiträge gesamt: 437 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2004 | Dabei seit: 4817 Tagen | Erstellt: 22:56 am 17. Okt. 2004
jabberwoky
aus Vaterstetten
offline



OC God
13 Jahre dabei !

Intel Core 2 Duo
2013 MHz @ 3600 MHz
45°C mit 1.28 Volt


damit wir das klar stellen, bu bist kein weichei wenn du es nicht machst:lol:

damit wir vom selben reden:thumb:

*** malanleitung ***

dann im ersten auswahlfenster "mobil CPU" auswählen. jetzt werden dir alle vier l5 brücken angezeigt. die du öffnen musste ist die zweite von unten oder anders gesagt die dritte von oben.

nimm dir gutes licht, ein vergrösserungsglas und ein skalpell zur hand. setz die die spitze des skalpells genau in die mitte der brücke und drücke mit leichtem druck die spitze in die brücke. nicht schneiden, nur die spitze reindrücken. lieber etwas zu wenig als zuviel.

prozzi wieder einbauen und dann sollte er sich als xp-desktop-prozzi melden.

jabberwoky


Beiträge gesamt: 1293 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5070 Tagen | Erstellt: 23:02 am 17. Okt. 2004
Kaan
offline


OC Newbie
14 Jahre dabei !

AMD Athlon XP Mobile
2133 MHz @ 2100 MHz
40°C mit 1.65 Volt


Hi!!!!!

Dann melde ich mich mal wieder zurück!
Gestern habe ich mich also dazu entschlossen, diese Brücke zu durchtrennen. Mein Cuttermesser war genau auf der Brücke, habe ganz sanft runtergedrückt. Ich baue den Prozessor wieder ein, und siehe da!! : 2800+ Mobile....
Aber ich hab gedacht, wenigstens funzt er noch.

Naja, heute habe ich dann gedacht, dass ich vielleicht doch, ein wenig zu wenig gedrückt habe. Habe ihn nochmal ausgebaut, diesmal kräftiger gedrückt, und dann stand das da:
2200+ AMD Athlon XP (133*12,5)

Juhu, es hat funktoniert! Bin gleich ins Bios und hab 166 eingestellt. Jetzt läuft er gerade wie ein stinknormaler 2800+ nur mit dem Bonus, den Multi wählen zu können!
Werde morgen dann noch 200 FSB und 10Multi ausprobieren!

Was ich zum Schluss noch sagen möchte: Danke, dass ihr mir geholfen habt, besonders dir gebührt der Dank, jabberwoky.

Mit freudigen Grüßen
Kaan

Beiträge gesamt: 50 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5223 Tagen | Erstellt: 20:33 am 19. Okt. 2004
jabberwoky
aus Vaterstetten
offline



OC God
13 Jahre dabei !

Intel Core 2 Duo
2013 MHz @ 3600 MHz
45°C mit 1.28 Volt



Zitat von Kaan am 20:33 am Okt. 19, 2004
Hi!!!!!

Was ich zum Schluss noch sagen möchte: Danke, dass ihr mir geholfen habt, besonders dir gebührt der Dank, jabberwoky.


erstmal glückwunsch zu deinem erfolg und zweitens dafür sind wir da und drittens **rot werd**

jabberwoky

Beiträge gesamt: 1293 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5070 Tagen | Erstellt: 21:14 am 19. Okt. 2004
SPYcorp
offline



OC God
13 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2400 MHz
50°C mit 1.25 Volt


Hi Jabber.

Ich hab wie in anderen Topic schon erwähnt, nun von Barton auf XP-M umgerüsstet. Nun ist mien Problem, das ich nicht über 150MHz FSB rauskommen, weil ich dann genau den Topicfehler bekomme.

Isn XP-m2600+ aufm KT6Delta. Das mit dem max multi ( hier 15) war mir von vornherein klar. Nur vorherher hab ich Problemlos meinen Barton 2500@3200 (11x200) befeuert und der mobile zickt mit eben diesem ehler rum. Was läuftn da falsch ?

also 15x133@1,450V  primestable (Ram 400MHz)
       15x148@ 1,625V primestable (Ram 400MHz)
       15x166@...1,7xxV  IRQ....blabla

btw. Ich hab feststellen müssen, das ich nen guten Barton weggeben habe. IQYHA und der lief mit weniger core und besseren Temps als beim Kumpel.  Nun soll der Bock von XP-m endlich mal zeigen, das des alles nicht für umsonst war.

Beiträge gesamt: 1437 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2004 | Dabei seit: 4844 Tagen | Erstellt: 21:51 am 19. Okt. 2004
jabberwoky
aus Vaterstetten
offline



OC God
13 Jahre dabei !

Intel Core 2 Duo
2013 MHz @ 3600 MHz
45°C mit 1.28 Volt


@spy
zuerstmal sind m.e. deine temps zu hoch. ist eine mögliche fehlerquelle. was haste den für en nt. vll macht das dicht.

mit deinem mobo ist auch ein fsb von 200 drin. dazu musst du aber den multi senken.

hier hab ich nochmal die möglickeiten reinkopiert:

1. du hast ein mobile-prozzi
2. dein board startet immer mit dem max-multi, der auf den l6-brücken eingestellt ist.

mit cpumsr kannste on the fly alle multi bis 15.0x auswählen, richtig?

wenn des so ist, gibt es nun zwei möglichkeiten. bei beiden musste am prozzi malen/trennen.

alternative 1:
hört sich blöd an, funzt aber recht gut. du machst aus deinem mobile wieder einen desktop. vorteil ist, daß du nur eine l5-brücke trennen musst. danach hast du einen normalen unlockeden desktop-prozzi. damit du die multis bis 12.5x im bios einstellen kannst musst du noch die multis freischalten. am besten mit der pin/sockel-draht-methode.

alternative 2:
du modifizierst die l6-brücken (max-multi). stellst dort auf z.b. multi 11.0x ein. dann sollte der rechner nur mit multi 11x starten. allerdings kannste dann in cpumsr nur noch bis maximal multi 11.0x einstellen.

bevor du jetzt aber auf deinen prozzis stürtz, kümmere dich erstmal um die temps. das nt sollte auf der 12.0v leitung mind. 20 ampere liefern.

jabberwoky



Beiträge gesamt: 1293 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5070 Tagen | Erstellt: 22:26 am 19. Okt. 2004
SPYcorp
offline



OC God
13 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2400 MHz
50°C mit 1.25 Volt


NT  beQuite 400Watt  (lief auch problemlos mit Barton 2500+@3200+)
-Schliess ich von daher aus.

Temps atm ~45 -55° muss kühler mal richten, bzw wenn ich wieder flüssiger bin wakü.
-Schließ ich auch aus.

teiler und ramfsb dürften ja auch nich das prob sein. Kann ihn halt nur nich mit 200 befeuern, weil ja 15x200 bissel untopisch wären :D

Beiträge gesamt: 1437 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2004 | Dabei seit: 4844 Tagen | Erstellt: 22:31 am 19. Okt. 2004
Philly
aus Neersen
offline



OC God
15 Jahre dabei !

Intel Core i7
1700 MHz @ 2600 MHz
55°C mit 1.15 Volt


@ SPYCorp:


Wie schauts mit deinen RAMs aus? Mal die Timings etwas langsamer gestellt? ...Sicherheitshalber ;)

Mach einfach mal das Gehäuse auf das hilft schon...erstmal! Wobei ich nicht glaube das es an den Temps liegt...auch wenn die etwas zu hoch sind fürs OC.


Zu Lang.

Beiträge gesamt: 7933 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 5547 Tagen | Erstellt: 22:47 am 19. Okt. 2004