» Willkommen auf AMD Overclocking «

Kauernhoefer Speedy
aus Roth
offline



OC God
14 Jahre dabei !

AMD FX
3600 MHz @ 4400 MHz
49°C mit 1.32 Volt


:nabend:
Ja L2 mod ist natürlich auch mit neuem Package  möglich.
Du mußt hier nix mit dem Messer freilegen, abkratzen o. wie auch immer. Hab grad wieder nen neuen Duri da L2 mod eben erfolgreich durchgeführt.
Also noch mal für alle, es müssen nicht alle  L2 geschlossen werden, es reicht, wenn ihr die rechte schließt. Warum sollte man mehr auf der CPU rummalen als unbedingt notwendig:noidea:?

MfG Speedy:)

Beiträge gesamt: 1771 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5243 Tagen | Erstellt: 19:07 am 4. Nov. 2003
darkcrawler
aus cottbus
offline



Real OC or Post God !
16 Jahre dabei !

Intel Pentium Dual Core
1600 MHz @ 3206 MHz mit 1.316 Volt


ahh thx :)

Beiträge gesamt: 12262 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 5974 Tagen | Erstellt: 19:14 am 4. Nov. 2003
Hasentreter
offline



OC Newbie
13 Jahre dabei !

AMD Opteron
1800 MHz @ 2700 MHz
45°C mit 1.45 Volt


hab mir gestern nen 1,6ghz duron gekauft, ging nur leider nicht, bildschirm ist schwarz geblieben, liegt das an der cpu oder vielleicht an meinem mb, ist ein elitegroup k7vta3 rev.2 via kt266a chipsatz, hat noch kein biosupdate bekommen?

Beiträge gesamt: 95 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 5072 Tagen | Erstellt: 20:18 am 4. Nov. 2003
Fiasco
aus Berlin
offline



OC Profi
14 Jahre dabei !

Intel Core 2 Duo
2000 MHz @ 2666 MHz
35°C mit 1.2 Volt



Zitat von Hasentreter am 20:18 am Nov. 4, 2003
hab mir gestern nen 1,6ghz duron gekauft, ging nur leider nicht, bildschirm ist schwarz geblieben, liegt das an der cpu oder vielleicht an meinem mb, ist ein elitegroup k7vta3 rev.2 via kt266a chipsatz, hat noch kein biosupdate bekommen?



Ein BIOS-Update sollte Abhilfe schaffen. Bei deinem aktuellen BIOS fehlt noch die Unterstützung für den T-Bred/Applebred-Kern.



Bei meinem MIXHB 0333 WPMW mußte ich mittlerweile die L2-Bleistiftmod zurücknehmen. Urplötzlich startete der Rechner nur noch sporadisch und stürzte spätestens bei WinXP ab. Offensichtlich scheint das exakte Stepping keine 100%-ige Sicherheit über den Zustand des L2-Chaches zu geben.

Vielleicht war die Bleistiftmod aber auch zu instabil (hoffe ich jedenfalls). Komisch ist nur, dass der Rechner eine Zeit lang absolut stabil lief. Auch den SiSoft Sandra L2-Cache-Test überstand er ohne Probleme.


E2180@2,66GHz, AsRock 4CoreDual-SATA2, 2GB DDR2 667, AGP X1950Pro + AC S1, 500GB HDD, Antec NeoHE 430, Casetek CK-1019 Alutower, iiyama VM Pro 451

Beiträge gesamt: 846 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5127 Tagen | Erstellt: 21:15 am 4. Nov. 2003
SatanicSurfer
offline



OC Newbie
13 Jahre dabei !

AMD Barton
1910 MHz @ 2200 MHz
60°C mit 1.8 Volt


ich tippe auf instablien Bleistift ;)
War letztes Wochenende auf ner LAN, mit nem freigeschaltetem Duron. Beim ersten Starten ging nix, kam kein Bild, irgendwann kam er dann in Windows, stürzte aber trotzdem sofort wieder ab. Mod neu gemacht, und nu funzt alles wieder astrein... Ist übrigens ein MIXIB 335. Läuft auf 12,5 x 150 als XP2200 (1,5v). Ist das stepping einigermassen ok? (sorry, der thread ist viiiiieeeeelll zu lang *g*)

Beiträge gesamt: 3 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 5072 Tagen | Erstellt: 0:23 am 5. Nov. 2003
FGB
offline


VERBANNT
14 Jahre dabei !

AMD T-Bred
1466 MHz @ 2671 MHz
53°C mit 1.675 Volt


ich kann nachvollziehen, dass jeder der erstmal testen will, ob der duron den cachemod mitmacht, bleistift nimmt, ist ja scheinbar wunderbar möglich. während der bleistift auf den alten CPGA (ceramic pin grid array) noch lange gehalten hat, sieht es bei den neuen durons wegen dem OPGA (organic pin grid array) schon anders aus:

Der Bleistift kann aufgrund der um ein vielfaches glatteren Oberfläche nicht gut haften, auch könnte ich mir vorstellen, dass der Graphit-Widerstand des bleistiftes zu hoch sein kann, wenn man nicht nen richtig dicken strich macht.

daher würde ich jedem empfehlen, dass es wenn er es mit bleistift probiert hat, den wieder wegradiert :blubb: (also bloß nicht radieren, lieber alk nehmen und wischen) und dann mit silberleitlack die leiterbahnen dauerhaft verbindet.

so kann man diese üblen überraschungen dauerhaft vermeiden.

LG Fabian

Beiträge gesamt: 2442 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5134 Tagen | Erstellt: 0:36 am 5. Nov. 2003
AMDuron
aus in Wafer
offline



Enhanced OC
13 Jahre dabei !

AMD Phenom II
2800 MHz mit 1.35 Volt


Hab genau die selben Probs wie ihr gerade schreibt.:noidea:
Aus in kalten Zustand startet  Apfelbrot@XP nicht so recht, heute nach in 3. -4. Versuch, teils  nur als Duron gestartet , dann als XP erkannt dann mal beim Start ziemlich wirre Zeichen aufn Bildschirm. Ich glaub das ich vielleicht nicht genug Bleier rein gemacht hab, was meint ihr dazu??
Dann hab ich festgetellt wenn er warm ist :hell:  startet er ohne Probs und dann auch @XP. Muß aber bei mir die vcore auf 1.65-1.7V erhöhen das er @2000 ---> XP2400+ läuft, und dann wird`s bald schon in Bratapfel!! (ca. 55°C):hell::hell:
Liegt das vielleicht auch am Stepping das man bei manchen die vcore soweit anheben muß das er läuft?
:questionmark::questionmark:
Hab MIHUB 0329 UMPW, hat jemand auch das Stepping oder so ähnlich
wie ich, und was hat er aus dem Duron rausgeholt ??

:noidea::blubb:


ASRock AOD790GX/128M, Phenom II X3 @X4 20 2.8 GHz, Sata II Seagate ST3500418AS, 2x2Gb Kit OCZ DDR2 800@1066 @2.0V  5-5-5-15
Cargolifter fliegt wieder www.cargolifter.info... und auch die Bälle in  www.pfeffis-ballshop.de

Beiträge gesamt: 423 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5104 Tagen | Erstellt: 0:52 am 5. Nov. 2003
FGB
offline


VERBANNT
14 Jahre dabei !

AMD T-Bred
1466 MHz @ 2671 MHz
53°C mit 1.675 Volt


sicher kann es am stepping liegen, dass eine cpu ein wenig mehr spannung braucht für einen takt als eine mit anderem stepping.

allerdings tritt das gleiche problem auch bei mehreren cpus mit gleichem stepping auf.

das nennt man seriensteuung.

aber "kaltstart"-probleme liegen meinst am netzteil, so zumindest nach meinen erfahrungen.

LG Fabian

Beiträge gesamt: 2442 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5134 Tagen | Erstellt: 2:50 am 5. Nov. 2003
Kauernhoefer Speedy
aus Roth
offline



OC God
14 Jahre dabei !

AMD FX
3600 MHz @ 4400 MHz
49°C mit 1.32 Volt


:moin:
@all also ich verbinde nicht die Kontakte für L2 mod sondern befülle zum Test lediglich den rechten offenen L2 Lasercut mit Bleistiftgraphit. Den ordentlich voll stopfen, das genügt eigentlich um die Kontakte zu schließen. Erst nach stundenlangen ausgiebigen Tests kommt dann SLL zum Einsatz.:thumb:

MfG Speedy:)

Beiträge gesamt: 1771 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5243 Tagen | Erstellt: 10:24 am 5. Nov. 2003
AMDuron
aus in Wafer
offline



Enhanced OC
13 Jahre dabei !

AMD Phenom II
2800 MHz mit 1.35 Volt


Hab mal nach mein NT geschaut, ist in LC Power 420 W, Model: LC 64420 II ver. 2.03  Genug Strom müsste es eigentlich liefern +3.3V 28A, +5V 36A und +12V 20A Wer hat auch ein solches und was für Erfahrungen damit. Ist trotz der 2x 80mm lüfter (ungerregelt glaube ich) relativ leise. In der PC Pr@xis 11/03 steht in Artikel über NT, wieviel WATT wirklich gebraucht wird (fand ich intressant). Und noch in Beispiel dazu hat der Norma PC bloß in 250W NT drin rennt !!! :thumb: XP3200+ Barton FSB 400 RAM war nur 333er oc @400:thumb: wegen synchronheit --> schneller  und dafür reichts ja auch.:bigjump:

Kennt vielleicht jemand die Hersteller www.  von LC Power hab bis jetzt nichts drüber gefunden auch mit google nicht :idea:


ASRock AOD790GX/128M, Phenom II X3 @X4 20 2.8 GHz, Sata II Seagate ST3500418AS, 2x2Gb Kit OCZ DDR2 800@1066 @2.0V  5-5-5-15
Cargolifter fliegt wieder www.cargolifter.info... und auch die Bälle in  www.pfeffis-ballshop.de

Beiträge gesamt: 423 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5104 Tagen | Erstellt: 11:48 am 5. Nov. 2003