» Willkommen auf AMD Overclocking «

MrSunshine
aus Stuttgart
offline



Basic OC
13 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2200 MHz
52°C mit 1.6 Volt


Hi,

bin grad beim ATU vorbeigefahren, dachte springst kurz rein und schaust nach SSL...

Nun hab ich hier "Auromal 38" -> Reparatur -Leitsilber (für Heckscheibenheizung, Hobbyelektronik etc)

Ist das des richtige??!?!

Wenn ja, hab ich noch ne frage:

Nun hab ich ja den cut zwischen den 2 goldenen kontakten... muss da nun ssl in den cut oder von kontakt zu kontakt oder cut auffüllen??!? Wie ist das mit dem freikratzen, wieso muessen das manche und manche nicht? und wo muesste ich dann kratzen?
Gibts wo ne bebilderte anleitung??

Danke im voraus!

Gruss
Sunshine

Beiträge gesamt: 162 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 5070 Tagen | Erstellt: 16:32 am 15. Jan. 2004
Sisko
aus Berlin
offline



OC God
15 Jahre dabei !

Intel Xeon
3000 MHz @ 3500 MHz
45°C mit 1.38 Volt


Du hast zwischen den Goldenen freien Kontakten auch noch mal 2 Kontakte, die sind dunkel und dann davon in der Mitte den Lasercut!

Die die dunkel sind müssen manche freikratzen, weil das eigentlich die richtigen verbindungspunkte sind, nicht die schon frei sind!

Bei manchen funktioniert es wenn sie es nur in den Cut füllen, ich selber habe immer bisher frei gekratzt und verbunden, mit in den Cut laufen lassen, hat bisher immer super funktioniert!

Das würde ich natürlich mit einem 350€ Proz. nicht machen, aber bei einem 40€ Proz. kann man das schon mal machen! ;)



Der Sisko


Mein kleines Heimstudio und Heimkino...KLICK...KLICK!

Beiträge gesamt: 2293 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 5723 Tagen | Erstellt: 16:57 am 15. Jan. 2004
dergeert
aus owerglöcktensid
offline



OC God
14 Jahre dabei !

AMD Athlon 64 X2 Dual Core
1900 MHz @ 2280 MHz
45°C mit 1.125 Volt


erstma nur in den cut und etwas mit ner naddel festdrücken :lolaway: wenns ned klappt nochmal machen oder erst freikratzen wie sisko es beschrieben hat

Beiträge gesamt: 4710 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5113 Tagen | Erstellt: 17:38 am 15. Jan. 2004
Compjen
aus Roßlau
offline


OC God
13 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


Hab Vorgestern auch Auromal 38 gekauft, funzt super! hab halt bei 3 Prozessoren um den Cut mit Klebeband abgeklebt, dann mit nem Streichholz SLL drauf, dann ist es sau schnell getrocknet. Hab dann mit dem Streichholz wieder alles um den Cut weck gekratzt und das SLL nochmal feste in den Cut gedrückt, hat 3 mal super gefunzt, SLL ist wirklich nur im Cut, ist also nur ein kleiner silberner Punkt zu sehen.


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5081 Tagen | Erstellt: 18:40 am 15. Jan. 2004
MrSunshine
aus Stuttgart
offline



Basic OC
13 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2200 MHz
52°C mit 1.6 Volt


cool, dann koennte ich ja direkt mal loslegen, trau mich aber noch nicht^^

Naja, vielleicht probier ich es gleich - ansonsten am sonntag, da ich morgen auf Lan bin.

Vielen dank für die info!!!

Beiträge gesamt: 162 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 5070 Tagen | Erstellt: 18:43 am 15. Jan. 2004
dergeert
aus owerglöcktensid
offline



OC God
14 Jahre dabei !

AMD Athlon 64 X2 Dual Core
1900 MHz @ 2280 MHz
45°C mit 1.125 Volt


aaaaaaaaaaahhhhhhhhh, der miuhb ist angekommen!!!
so geil...
kann losgehn :)

erstmal cache zumachen *sabber*

edit:

ok...
also nix besonderes
ca 2ghz@1,5v
ca. 2,2ghz@1,78v
läuft allerdings recht kühl

schade...

naja, ich hab ja noch meinen mixhb

(Geändert von dergeert um 20:01 am Jan. 15, 2004)

Beiträge gesamt: 4710 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5113 Tagen | Erstellt: 19:14 am 15. Jan. 2004
Franki007
offline



OC Profi
14 Jahre dabei !

AMD Duron Applebred
1400 MHz @ 1800 MHz
40°C mit 1.50 Volt


Hui,
wie schon vermutet hab ich leider nichts gefunden...
Voll viele A Vieher waren dabei....
Vielleicht hab ich in dem überteurtem Saftladen um die Ecke ne Chance..;)


www.ocTreff.de

Beiträge gesamt: 654 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5131 Tagen | Erstellt: 20:27 am 15. Jan. 2004
MrSunshine
aus Stuttgart
offline



Basic OC
13 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2200 MHz
52°C mit 1.6 Volt


hmpf, in den cut SSL reingemacht (was ne popelarbeit)... dann neugestartet -> Cache 64kb :(

naja dacht ich mir machst es halt später nochmal... dann aufeinmal Bluescreen! -> neustart -> AMD Athlon CP mit vollem Cache :godlike:

naja, nun mal schauen ob stable und evtl. nochmal gscheit machen :D

Gruss und danke!!!
Sunshine

(Geändert von MrSunshine um 20:41 am Jan. 15, 2004)

Beiträge gesamt: 162 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 5070 Tagen | Erstellt: 20:41 am 15. Jan. 2004
Fiasco
aus Berlin
offline



OC Profi
14 Jahre dabei !

Intel Core 2 Duo
2000 MHz @ 2666 MHz
35°C mit 1.2 Volt


Wie sieht das eigentlich im Moment mit dem L2-Mod bei gelockten CPUs aus?


Hat der schon bei einigen geklappt und wenn ja, bei welchem Package (braun, grün) und Stepping?


Es hieß ja immer, der Mod würde bei locked CPUs nicht klappen, trotzdem schalten hier alle ihre Durons frei. So viele unlocked können doch gar nicht mehr zu haben sein :noidea:


E2180@2,66GHz, AsRock 4CoreDual-SATA2, 2GB DDR2 667, AGP X1950Pro + AC S1, 500GB HDD, Antec NeoHE 430, Casetek CK-1019 Alutower, iiyama VM Pro 451

Beiträge gesamt: 846 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5128 Tagen | Erstellt: 14:25 am 16. Jan. 2004
Franki007
offline



OC Profi
14 Jahre dabei !

AMD Duron Applebred
1400 MHz @ 1800 MHz
40°C mit 1.50 Volt


Was sind die typischen Zeichen das ne CPU bzw. L2 Cache
(teilweise) defekt ist ???


www.ocTreff.de

Beiträge gesamt: 654 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5131 Tagen | Erstellt: 14:30 am 16. Jan. 2004