» Willkommen auf Hardware «

Riva
aus Ruhrpott
offline



Basic OC
15 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 3000 MHz
50°C


Hi,
vor wenigen Minuten ist mein Windows XP SP2 nach ertönen des PC-Speakers (1x kurz) für etwa 10 Sekunden eingefroren. Das Bild blieb erst komplett stehen (Maus inclusive) und wurde dann einen moment Schwarz. Darauf hin ertönte der Speaker nochmal und es ging wieder.

Der PC lief im Idle, Temps sehr kühl  (CPU 42, GPU 34)

Jemand eine Idee woran das liegen könnte, oder in welcher Logdatei ich dazu etwas finde?


Diablo Gamer Blog / Forum

Beiträge gesamt: 208 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2005 | Dabei seit: 5491 Tagen | Erstellt: 0:18 am 22. Jan. 2009
kammerjaeger
aus Versehen
offline



Real OC or Post God !
17 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Festplatte? :noidea:


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6239 Tagen | Erstellt: 0:48 am 22. Jan. 2009
Riva
aus Ruhrpott
offline



Basic OC
15 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 3000 MHz
50°C


Bisher nie Probleme mit der Platte gehabt ...
hast ne Idee wo Windows evtl. Logfiles dazu speichert?

Mich wundert nur, dass er nun ganz normal weiter läuft.. als wäre nix gewesen ;)


Diablo Gamer Blog / Forum

Beiträge gesamt: 208 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2005 | Dabei seit: 5491 Tagen | Erstellt: 0:54 am 22. Jan. 2009
kammerjaeger
aus Versehen
offline



Real OC or Post God !
17 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Teste sie auf alle Fälle mal mit HDTune.


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6239 Tagen | Erstellt: 0:56 am 22. Jan. 2009
Riva
aus Ruhrpott
offline



Basic OC
15 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 3000 MHz
50°C


Health ist okay... und nen kompletter Scan läuft noch ... könnte der Bildaussetzer nicht eher was mit der Grafikkarte zu tun haben?


Diablo Gamer Blog / Forum

Beiträge gesamt: 208 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2005 | Dabei seit: 5491 Tagen | Erstellt: 1:26 am 22. Jan. 2009
kammerjaeger
aus Versehen
offline



Real OC or Post God !
17 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Dann würde er i.d.R. nicht piepsen...


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6239 Tagen | Erstellt: 8:07 am 22. Jan. 2009
OberstHorst
aus Taunusstein
offline



OC God
12 Jahre dabei !

Intel Core i7
2800 MHz


Vielleicht was am Speicher :noidea:


<-- Killerspielespieler
Geh doch zum MediaMarkt und lass dich da beraten...

Beiträge gesamt: 6824 | Durchschnitt: 2 Postings pro Tag
Registrierung: Nov. 2007 | Dabei seit: 4474 Tagen | Erstellt: 8:10 am 22. Jan. 2009
kammerjaeger
aus Versehen
offline



Real OC or Post God !
17 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Dann würde er nicht mehr weiter machen, sondern komplett abschmieren.


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6239 Tagen | Erstellt: 8:11 am 22. Jan. 2009
OberstHorst
aus Taunusstein
offline



OC God
12 Jahre dabei !

Intel Core i7
2800 MHz


Und wenns vielleicht ne Warnung war, dass der CPU Lüfter angeblich nicht mehr läuft?


<-- Killerspielespieler
Geh doch zum MediaMarkt und lass dich da beraten...

Beiträge gesamt: 6824 | Durchschnitt: 2 Postings pro Tag
Registrierung: Nov. 2007 | Dabei seit: 4474 Tagen | Erstellt: 8:14 am 22. Jan. 2009
kammerjaeger
aus Versehen
offline



Real OC or Post God !
17 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Dann würde es nur einen Warnton geben aber nicht das Sys vorübergehend einfrieren...


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6239 Tagen | Erstellt: 8:18 am 22. Jan. 2009