» Willkommen auf Hardware «

ZoNk77
aus Bochum
offline



Enhanced OC
12 Jahre dabei !

AMD FX
4000 MHz


Weder noch ... der Lüfter bekommt volle 12V .. dank PWM aber eben nur getaktet.

Hast du die boardinterne Regelung über das Bios abgeschaltet bei deinen SpeedFan-Versuchen ?

Mein AC Freezer64 Pro läuft auch bei der Einstellung 0% in SpeedFan bei 1000Upm ... nur ist er im geschlossenen Tower nicht zu hören trotz Silentsystem. Also entweder stimmt deine Upm-Angabe nicht oder mit dem Lüfter stimmt was nicht wenn er mit 1000Upm noch Radau macht.


FX-8350 - 8GB DDR3 1600 - 2x MSI HD5770 Hawk CF

Beiträge gesamt: 263 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2007 | Dabei seit: 4400 Tagen | Erstellt: 15:00 am 19. Feb. 2008
poschy
aus die Maus :D
offline



Real OC or Post God !
15 Jahre dabei !

Intel Core i7


das stimmt wohl.. aber wollte halt nur sagen das wenn man es analog machen würde halbe spannung nicht gleich halbe drehzahl bedeuten würde


42

Beiträge gesamt: 10019 | Durchschnitt: 2 Postings pro Tag
Registrierung: Okt. 2004 | Dabei seit: 5499 Tagen | Erstellt: 16:05 am 19. Feb. 2008
ZoNk77
aus Bochum
offline



Enhanced OC
12 Jahre dabei !

AMD FX
4000 MHz


Deinen Beitrag meinte ich garnicht :)

Mein Beitrag war auf den Post von Kammerjaeger bezogen.


FX-8350 - 8GB DDR3 1600 - 2x MSI HD5770 Hawk CF

Beiträge gesamt: 263 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2007 | Dabei seit: 4400 Tagen | Erstellt: 17:28 am 19. Feb. 2008
Hammerfaust
aus Lüneburg
offline



Enhanced OC
12 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 1000 MHz mit 0.875 Volt


Kann im Bios nur always on oder halt die Regelung aktivieren. So oder so eigentlich sollte der Lüfter ja trotzdem irgendeine Reaktion bei Speedfan zeigen entweder rauf oder runter, Aber nichts ist. Habe auch schon einen anderen ausprobiert das gleiche Spiel in grün.
(das Gehäuse ist geschlossen)
Werde dasganze nochmal mit meinem MSI ausprobieren mal sehen was da geht. Ansonsten hole ich mir einen neuen Lüfter mein Kumpel hat nen von LC der ist schön leise.


HTPC: AMD X2 3800/1950GT/2GB
ZockerPC: AMD X2 4000+/HD3850/4GB

Beiträge gesamt: 402 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2006 | Dabei seit: 4735 Tagen | Erstellt: 20:59 am 19. Feb. 2008
Hammerfaust
aus Lüneburg
offline



Enhanced OC
12 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 1000 MHz mit 0.875 Volt


Man ich glaube ich sollte das mit dem Alkohl sein lassen:lol:
Das Board hat einen Chipkühler und der machte so einen Radau habe den jetzt mal abgeklemmt und entlich ist Ruhe. Man, man ist ja jetzt doch etwas peinlich. lol. Da hat man seit 12 Jahren PC´s und dann sowas. :noidea:


HTPC: AMD X2 3800/1950GT/2GB
ZockerPC: AMD X2 4000+/HD3850/4GB

Beiträge gesamt: 402 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2006 | Dabei seit: 4735 Tagen | Erstellt: 22:39 am 19. Feb. 2008
poschy
aus die Maus :D
offline



Real OC or Post God !
15 Jahre dabei !

Intel Core i7


:lol::lol::ocinside::ocinside::lol:


42

Beiträge gesamt: 10019 | Durchschnitt: 2 Postings pro Tag
Registrierung: Okt. 2004 | Dabei seit: 5499 Tagen | Erstellt: 22:49 am 19. Feb. 2008