» Willkommen auf Hardware «

Ungarath
offline


OC Newbie
11 Jahre dabei !

AMD Athlon 64 X2 Dual Core


Hallo Ihrse,

ich hab ein total blödes Problem mit meiner ATI und der TV_Karte.
Beim Einrichten der TV-Karte sagt er mir das er Overlay nicht ausführen kann. Einen alten Graka-Treiber hab ich schonmal drauf gehauen, ohne Erfolg.
Den Assistenten zum Einrichten direkt nach dem Neustart ausgeführt war auch mit neg. Ausgang.
Wo kann das Problem liegen?
Hat jemand Erfahrung?

Grüße Ungarath

Beiträge gesamt: 2 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2008 | Dabei seit: 4306 Tagen | Erstellt: 21:37 am 30. Jan. 2008
kawabiker1971
aus dem hellertal
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
1800 MHz @ 3140 MHz
50°C mit 1.375 Volt


ist der chipsatztreiber vom board richtig installiert?
würde das einfach einmal testen, graka-treiber, dann board-treiber runter und dann wieder neu installieren. könnte erfolg haben:)


E4300@ 3140 mhz - GA965P-DS3 - 2x1 GB OCI DDRII1066 - 8800GTS320 - HP W2207 TFT 22"

Beiträge gesamt: 1848 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2004 | Dabei seit: 5471 Tagen | Erstellt: 21:39 am 30. Jan. 2008
Ungarath
offline


OC Newbie
11 Jahre dabei !

AMD Athlon 64 X2 Dual Core


Nej kein Erfolg.
Diese Meldung kommt weiterhin "Ohne DirectX Overlay Support kann die PCTV nicht betrieben werden."

Beiträge gesamt: 2 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2008 | Dabei seit: 4306 Tagen | Erstellt: 22:19 am 30. Jan. 2008