» Willkommen auf Hardware «

Schermi74
aus Latschencity
offline



OC God
13 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2900 MHz
43°C mit 1.4 Volt


:mahlzeit:

Ich habe gerade von maxpayne einen älteren PC bekommen und wollte da eben Windows drauf machen, aber er bricht mir ständig beim Dateien kopieren dei Instalation ab. Ich hatte schon die Laufwerk in verdacht aber mit meinem Plextorbrenner ist es das slebe Spiel, die CDs sind auch i.O., hab schon 3 versch CDs bzw Versionen versucht, aber immer wieder das gleiche. Die Temps sind auch OK.

Hat jmd eine Idee woran das liegen kann?


The Dominians, a Ryzom Guild

Beiträge gesamt: 5770 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juni 2006 | Dabei seit: 4907 Tagen | Erstellt: 15:25 am 25. Mai 2007
t4ker
offline


OC God
13 Jahre dabei !


RAM!?! wäre zumindestens meine Idee bzw sagt meine Erfahrung bei solchen Probs :>

Beiträge gesamt: 2483 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juni 2006 | Dabei seit: 4904 Tagen | Erstellt: 15:33 am 25. Mai 2007
Schermi74
aus Latschencity
offline



OC God
13 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2900 MHz
43°C mit 1.4 Volt


Thx, daran habe ich noch nicht gedacht, hab aber schon wieder ein neues prob und zwar hab ich jetzt das ECS K7S5A reingemacht was ich dazubekommen habe, aber nun sagt mir das Bios meine Laufwerke wären incompatible. Woran kann das liegen?


The Dominians, a Ryzom Guild

Beiträge gesamt: 5770 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juni 2006 | Dabei seit: 4907 Tagen | Erstellt: 16:21 am 25. Mai 2007
Schermi74
aus Latschencity
offline



OC God
13 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2900 MHz
43°C mit 1.4 Volt


So, hab jetzt das andere Board wieder rausgenommen und den Ram getauscht, aber immernoch das gleiche prob.

Jmd ne andere Idee?


The Dominians, a Ryzom Guild

Beiträge gesamt: 5770 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juni 2006 | Dabei seit: 4907 Tagen | Erstellt: 17:03 am 25. Mai 2007
Schermi74
aus Latschencity
offline



OC God
13 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2900 MHz
43°C mit 1.4 Volt


Hat sich geklärt, max hatte ihn übertaktet und ich dachte er läuft default so, war wohl ein wenig zu viel des guten, thx anyway.


The Dominians, a Ryzom Guild

Beiträge gesamt: 5770 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juni 2006 | Dabei seit: 4907 Tagen | Erstellt: 18:07 am 25. Mai 2007