» Willkommen auf Hardware «

AARDVARK
offline



OC Newbie
14 Jahre dabei !


Moin ;-)

Ich habe da ein sehr verzwicktes Problem!

Ich habe hier testweise drei Mainbards Für AM2 liegen sowie drei Prozessoren. ansich müssten alle untereinander austauschbar sein sind sie aber nicht...

Sempron  2800+
Athlon 64 3800+
Athlon X2 3600+

dazu ein:

MSI K9N Neo-F nForce 550
ASUS M2V K8t890
Gigabyte M51 nForce 430

Auf dem MSI laufen der Sempron und der A64 ohne Probleme. Für den X2 gibt es laut MSI (noch) keinen Support, läuft auch nicht.

Auf dem Gigabyte laufen alle drei Prozessoren problemlos!

Auf dem ASUS M2V läuft nur der Sempron 2800+, die anderen beiden nicht, obwohl sie laut ASUS alle laufen müssten, habe auch das neueste Bios aufgespelt. Keine Änderung.

Dazu muss man allerdings sagen, dass mein örtlicher Händler immer eigene Garantiecodes auf der Ware anbringt, er macht ein loch in die antistatische Tüte und klebt den aufkleber rein. Da ich in der selben Gegend auf dem Board eine Macke (es sieht so aus als seien Leiterbahnen getrennt) habe gehe ich davon aus, dass er mit einem Messer o.A. das Board getroffen hat. Ansich eine klare Sache, aber warum läuft dann der Sempron als einziger Prozzi darau?? Wenn das Board eine Macke hätte sollte doch garkeiner laufen oder seh ich da was falsch? Die haben doch keine unterschiedlichen Belegungen...

Eine andere Idee war der Speicher, ich habe DDR 667 und 800 Module hier,  aber bei den laufenden CPU / Board Kombinationen  laufen alle Module fehlerfrei.

Ich bekomm hier noch zu viel...

Meine "Zielkombination" ist den Sempron auf das Gigabyte als Office und den X2 auf das ASUS M2V als Multimedia und "Gaming" Rechner.

Das MSI und der 3800+ sind eigentlich nur ausgeliehen. Das MSI wollte ich eigentlich nicht behalten. Bei Prozzi wäre es mir noch egal.

hat irgendwer ne Idee???

Danke, MfG

PS: Ich würde ja das ASUS tauschen gehen weil die Macke hundertprozentig da ist, aber der hat morgen nicht auf und nächste Woche bin ich wieder bis Freitag weg und ich wollte den Gaming PC mit dahin nehmen.

Beiträge gesamt: 33 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2005 | Dabei seit: 5262 Tagen | Erstellt: 23:15 am 3. Nov. 2006
Slidehammer
aus Schwanau
online



Real OC or Post God !
16 Jahre dabei !

Intel Core i5
3400 MHz @ 4300 MHz
50°C mit 1.3 Volt


Tja, dann würd ich auf jeden Fall erstmal das ASUS tauschen oder zurückgeben. Wenn Du das Gigabyte eh behalten willst, setz doch das Gamingsystem erst mal aufs Gigabyte bis das ASUS getauscht ist. Kannst ja bevor Du Treiber auf dem System installierst nen Image von der Win-Installation ziehen, dann brauchste beim Boardwechsel nur das Image drüberziehn, die Treiber und Progs insten und sparst Zeit fürs WIN installen...


Ich habe jetzt genau das richtige Alter!
Muss nur noch rausfinden wofür....

Beiträge gesamt: 62780 | Durchschnitt: 10 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6095 Tagen | Erstellt: 23:23 am 3. Nov. 2006