» Willkommen auf Hardware «

Bitzki
offline


OC Newbie
13 Jahre dabei !


hi,
seit ca. 3 monaten erkennt mein dvd laufwerk keine dvds mehr, cds allerdings ohne probleme!
ich habe auch schon mehrere laufwerke getestet und immer hatte ich das gleich problem!

vielleicht weiss ja hier jemand was es sein kann!...

danke schonmal!

greez

Beiträge gesamt: 2 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2006 | Dabei seit: 4869 Tagen | Erstellt: 21:31 am 24. Okt. 2006
kawabiker1971
aus dem hellertal
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
1800 MHz @ 3140 MHz
50°C mit 1.375 Volt


haste mal ne video-dvd rein gelegt und probiert?

oder will der keine gebrannten dvd´s?
+r oder -r sind die getesteten.

hatte auch mal ein dvd-lw, wollte keine gebrannte +r, nur -r erkannte er:)


E4300@ 3140 mhz - GA965P-DS3 - 2x1 GB OCI DDRII1066 - 8800GTS320 - HP W2207 TFT 22"

Beiträge gesamt: 1848 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2004 | Dabei seit: 5571 Tagen | Erstellt: 18:11 am 25. Okt. 2006
Bitzki
offline


OC Newbie
13 Jahre dabei !


ja das komische is ja, das ich auch ein anderes laufwerk eingebaut hatte un dort das gleiche problem war!

es erkennt überhaupt keine dvds mehr, -r, +r, +rw, -rw un noch netmal originale^^ ... hab auch heute mal den ide steckplatz aufm mainboard getauscht, aber es hat sich nix verändert! :(

.... bin echt aufgeschmissen... kA was ich da machen soll!

greez

Beiträge gesamt: 2 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2006 | Dabei seit: 4869 Tagen | Erstellt: 22:40 am 25. Okt. 2006